<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/tnr6ltm.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=fashionista.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv"><link rel="dns-prefetch" href="https://hb.undertone.com">
<script>var appCacheBuster = "v=2020-04-08-220449-8152293-015370";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"fashionista.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32,"articleTitle":33,"videoTitle":34,"videoAuthorName":35,"monetization":36,"memberId":37,"contentItemId":38,"gaUserId":39}},{"name":"_siteTracker0","id":"UA-1733573-3","cookieDomain":"fashionista.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":4,"memberId":null,"authorName":3,"contentItemId":null,"pageType":1,"channelName":5,"parentSectionName":2,"gaUserId":null}}],"initialModel":{"title":"Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals","articleTitle":"Animal Crossing Is Providing Community Comfort and Paid Work for Quarantined Fashion Professionals","pageType":"Article Page","sectionPath":"News","parentSectionName":"News","authorName":"Whitney Bauck","author":"tm-ci01ef1a30b000275e","publicationQuarter":"2020Q2","trackedRichTermNames":"","path":"/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game","subscriptionStatus":"Unsubscribed","monetization":true,"channelName":"Web","coreVertical":"lifestyle","specialtyVerticals":"[beauty],[women]","primaryDomain":"fashionista.com","mavenChannel":"fashionista.com","contentItemId":"ci02620b86b00027b0"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var rgis;document.cookie.split(";").forEach(function(item){if(!rgis&&item.trim().startsWith("RGIS")){rgis=item}});var validRegex=/(-?\d+)/;if(validRegex.test(rgis)){model.memberId=rgis.match(validRegex)[0]}ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}if(val!==undefined&&val!==null&&val!==""){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-04-08-220449-8152293-015370"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-04-08-220449-8152293-015370"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('tnr6ltm');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-04-08-220449-8152293-015370"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=580c6e28af9ae00f53bce079389482d0&amp;v=2020-04-08-220449-8152293-015370"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=fashionista.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-04-08-220449-8152293-015370"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-mavenuid-demonetized":true,"use-amp-consent":true,"onsite-salish-recirculation-widget":true,"use-balloon-header":true,"lazy-load-ads":true,"use-prebidjs-next":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false}});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2020-04-08-220449-8152293-015370"></script><script>(function(consentConfig) {'use strict';function consentChoice(consents){var ACCEPTED_ALL=0,REJECTED_ALL=1,CUSTOM=2,CODES=["accept_all","reject_all","accept_custom"];var vc=consents.vendorConsents;var pc=consents.purposeConsents;var allVendorConsents=!Object.keys(vc).some(function(id){return!vc[id]}),allPurposeConsents=!Object.keys(pc).some(function(id){return!pc[id]});if(allVendorConsents&&allPurposeConsents){return CODES[ACCEPTED_ALL]}else if(Object.keys(vc).some(function(id){return vc[id]})||Object.keys(pc).some(function(id){return pc[id]})){return CODES[CUSTOM]}else{return CODES[REJECTED_ALL]}}var ccpaPrivacyManagerId,gdprPrivacyManagerId,siteId,customConsentUiCallback,appCacheBuster;function init(config){appCacheBuster=config.appCacheBuster;siteId=config.siteId;var gdpr=window.GdprStatus;return Promise.all([gdpr.isApplicable(),gdpr.countryCodeSafe()]).then(function(values){var isApplicable=values[0];var countryCode=values[1];if(countryCode==="US"){initCCPA(config)}else if(isApplicable){initGDPR(config,gdpr)}})}function loadScript(s){return new Promise(function(resolve,reject){var e=document.createElement("script");e.src=s;e.onload=resolve;document.head.appendChild(e)})}function initCCPA(config){ccpaPrivacyManagerId=config.ccpaPrivacyManagerId;(function(){var e=false;var c=window;var t=document;function r(){if(!c.frames["__uspapiLocator"]){if(t.body){var a=t.body;var e=t.createElement("iframe");e.style.cssText="display:none";e.name="__uspapiLocator";a.appendChild(e)}else{setTimeout(r,5)}}}r();function p(){var a=arguments;c.__uspapi.a=c.__uspapi.a||[];if(!a.length){return c.__uspapi.a}else if(a[0]==="ping"){a[2]({gdprAppliesGlobally:e,cmpLoaded:false},true)}else{c.__uspapi.a.push([].slice.apply(a))}}function l(t){var r=typeof t.data==="string";try{var a=r?JSON.parse(t.data):t.data;if(a.__cmpCall){var n=a.__cmpCall;c.__uspapi(n.command,n.parameter,function(a,e){var c={__cmpReturn:{returnValue:a,success:e,callId:n.callId}};t.source.postMessage(r?JSON.stringify(c):c,"*")})}}catch(a){}}if(typeof __uspapi!=="function"){c.__uspapi=p;c.__uspapi.msgHandler=l;c.addEventListener("message",l,false)}})();window._sp_ccpa={config:{mmsDomain:"https://message.maven.io",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:config.accountId,getDnsMsgMms:true,alwaysDisplayDns:false,siteHref:window.location.origin}};loadScript("https://ccpa.sp-prod.net/ccpa.js")}function initGDPR(consentConfig,gdpr){window._sp_=window._sp_||{};var sp=window._sp_;sp.config=sp.config||{};var config=sp.config;config.account_id=consentConfig.accountId;gdprPrivacyManagerId=consentConfig.gdprPrivacyManagerId;config.mms_domain="message.maven.io";sp.mms=sp.mms||{};sp.mms.cmd=sp.mms.cmd||[];config.cmp=sp.config.cmp||{};config.cmp.enabled=true;config.cmp.waitForConsentData=true;config.writeFirstPartyCookies=true;config.detection=sp.config.detection||{};config.detection.timeout=1;var cb=function cb(choiceID){window.__cmp("getVendorConsents",null,function(consents){ga("_tempestTracker.send","event","CMP",consentChoice(consents));gdpr.setConsentValues(consents)});if(customConsentUiCallback){customConsentUiCallback(choiceID)}};config.mms_choice_selected_callback=cb;if(!gdpr.isConsentSet()){ga("_tempestTracker.send","event","CMP","initial_display")}loadSourcepoint()}var loadSourcepointPromise;function loadSourcepoint(){if(!loadSourcepointPromise){loadSourcepointPromise=Promise.all([loadScript("/js/sourcepoint/cmp_shim.js?"+appCacheBuster),loadScript("/js/sourcepoint/sourcepoint.js?"+appCacheBuster)]).then(function(){window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()})})}return loadSourcepointPromise}function displayUi(){if(window._sp_ccpa){window._sp_ccpa.loadPrivacyManagerModal(null,ccpaPrivacyManagerId)}else if(window._sp_){loadSourcepoint().then(function(){window._sp_.mms.cmd.push(function(){ga("_tempestTracker.send","event","CMP","subsequent_display");window._sp_.privacyManager.loadPrivacyManagerModal(siteId,gdprPrivacyManagerId)})})}}function setConsentUiCallback(cb){customConsentUiCallback=cb}window.phxConsentManagement={_consentChoice:consentChoice,displayUi:displayUi,init:init,setConsentUiCallback:setConsentUiCallback};window.phxConsentManagement.init(consentConfig);
})({"appCacheBuster":"v=2020-04-08-220449-8152293-015370","platform":"sourcepoint","accountId":821,"siteId":"5185","gdprPrivacyManagerId":"5dcc8ee5ec12820f5cb49be5","ccpaPrivacyManagerId":"5dfbacb056e32a4ed86363e7"});</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;if(ls){var ymd=function ymd(d){return d.toJSON().split("T")[0]};var CPK="phoenixCarbonProfile";var AM="audienceMemberships";var refresh=true;var cp;try{cp=JSON.parse(ls.getItem(CPK))}catch(err){}var profile;if(cp){profile=cp.value;if(cp.created){var created=ymd(new Date(cp.created));var today=ymd(new Date);refresh=created!==today}}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var d=profile.demographic;if(d){["gender","maritalStatus"].forEach(function(k){var r=d[k];if(r&&r.confidence){_this.setKeyValue("carbon_"+r.data.toLowerCase().replace(/[^a-z0-9]/g,"_"),r.confidence)}})}var am=profile[AM];if(am&&am.length&&am[0].id){this.setKeyValue("cs",am.map(function(m){return m.id}))}})}if(refresh){w._ccReady=w._ccReady||[];w._ccReady.push(function(result){if(!result.user.id){return}var today=new Date;fetch("https://api.crbn.in/api/profiles/"+result.user.id+"/demographics?api-key="+apiKey).then(function(response){if(response.status===200){return response.json()}}).then(function(profile){try{profile[AM]=result.user[AM]}catch(e){}ls.setItem(CPK,JSON.stringify({created:today,value:profile}))})})}}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha1.js?v=2020-04-08-220449-8152293-015370"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-04-08-220449-8152293-015370"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-04-08-220449-8152293-015370"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-04-08-220449-8152293-015370"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":true,"21-49":false,"25-34":true,"55-64":false,"m":false,"18plus":true,"65plus":false,"18-24":false,"45-54":false,"25plus":false,"25-54":true,"25-44":true,"35plus":false,"35-54":true,"35-44":false,"18-34":true},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":true,"18-24":false,"45-54":false,"25-44":true,"55-64":false,"25-54":true,"21plus":false,"35-44":false,"18plus":true,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":true,"18-34":true,"35plus":false,"35-54":true,"f":true,"m":false},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":false,"25-44":true,"55-64":false,"25-54":true,"21plus":false,"35-44":false,"18plus":true,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":true,"18-34":true,"35plus":false,"35-54":true,"afam":false,"f":true,"m":false}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '8',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurpose(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-04-08-220449-8152293-015370"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-04-08-220449-8152293-015370"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-04-08-220449-8152293-015370"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-04-08-220449-8152293-015370"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="TUkwvpzHc7_80yJEnb9HCoPrp2jYlkLlZrEIu53H66o"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Fashionista - Main - RSS feed" href="https://fashionista.com/.rss/excerpt/"><link rel="amphtml" href="https://fashionista.com/.amp/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><title>Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals - Fashionista</title><link rel="canonical" href="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><link rel="publisher" href="https://plus.google.com/+Fashionista"><meta property="author" content="Whitney Bauck"><meta name="description" content="Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers."><meta name="keywords" content="COVID-19,Coronavirus,Animal Crossing,Network,Video Games,News"><meta name="section" content="News"><meta name="pagetype" content="article"><meta name="item-id" content="ci02620b86b00027b0"><meta name="published" content="2020-04-09T14:00:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media, Inc. All rights reserved."><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Fashionista_com"><meta name="twitter:url" content="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><meta name="twitter:image" content="https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg"><meta name="twitter:description" content="Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers."><meta name="twitter:domain" content="fashionista.com"><meta property="og:type" content="article"><meta property="og:url" content="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><meta property="og:title" content="Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals"><meta property="og:description" content="Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers."><meta property="og:image" content="https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg"><meta property="og:site_name" content="Fashionista"><meta property="fb:pages" content="93829151519"><meta property="fb:app_id" content="143200122371223"><meta name="p:domain_verify" content="32a1f0a80abfeb4896ddfda6220640f7"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Fashionista"><meta name="parsely-title" content="Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals - Fashionista"><meta name="parsely-link" content="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><meta name="parsely-image-url" content="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg"><meta name="parsely-post-id" content="ci02620b86b00027b0"><meta name="parsely-pub-date" content="2020-04-09T14:00:00Z"><meta name="parsely-section" content="News"><meta name="parsely-author" content="Whitney Bauck"><meta name="parsely-tags" content="COVID-19,Coronavirus,Animal Crossing,Network,Video Games,News"><meta name="sailthru.title" content="Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals"><meta name="sailthru.image.full" content="https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg"><meta name="sailthru.date" content="2020-04-09T14:00:00Z"><meta name="sailthru.author" content="Whitney Bauck"><meta name="sailthru.tags" content="COVID-19,Coronavirus,Animal Crossing,Network,Video Games,News"><meta name="sailthru.description" content="Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers."><meta name="phx:content-item-id" content="ci02620b86b00027b0"><meta name="phx:content-object-type" content="ContentArticle"><meta name="ir-site-verification-token" content="666366253"/></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-mavenuid-demonetized-enabled mm-use-amp-consent-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-balloon-header-enabled mm-lazy-load-ads-enabled mm-use-prebidjs-next-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-04-08-220449-8152293-015370" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news" title="News">News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/style" title="Style">Style</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/shopping" title="Shopping">Shopping</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers" title="Careers">Careers</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-5"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-5" id="toggler-offcanvas-5"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-5" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-5" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-5-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-0" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers/nyc-job-listings" title="NYC Job Listings">NYC Job Listings</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-1" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers/los-angeles-job-listings" title="LA Job Listings">LA Job Listings</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-week" title="Fashion Week">Fashion Week</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/editors-picks" title="Editors' Picks">Editors' Picks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/events" title="Events">Events</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/the-team" title="Meet the Editors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Meet the Editors</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/fashionista-advertising" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="/job-listings" title="Job Listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Job Listings</em></a></li><li phx-track-id="Item"><a href="/event-listings" title="Events" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Events</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="/page/terms-of-service" title="Terms of Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Service</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-760d40c37ee2477086ef2535fab8f6f8"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-1d4cb85a1be54864b2edbaf42fce02cf"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-e1742da69d854955a3e39deff2c35c0b"></div><span class="bt-uid-tg" uid="5ae8e235e7-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-494ddacfe0014b7db2e970d0200dc973"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Logo" style="max-height:60px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);">Business</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);">Style</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);">Shopping</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion Week</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);">Editors' Picks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);">Events</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-salish-recirculation maven-channels="fashionista" maven-item-id="ci02620b86b00027b0"></phoenix-salish-recirculation><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-tumblr" phx-track-id="social"><a aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="tumblr-follow"><phoenix-icon-fallback class="m-svg" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-flipboard" phx-track-id="social"><a aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="flipboard-follow"><phoenix-icon-fallback class="m-svg" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg&quot;);" href="/" aria-label="Fashionista" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Logo" style="max-height:60px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);">Business</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);">Style</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);">Shopping</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion Week</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);">Editors' Picks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);">Events</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://fashionista.com/" itemprop="item" content="https://fashionista.com/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/news" itemid="https://fashionista.com/news" itemprop="item" content="https://fashionista.com/news" itemscope itemtype="https://schema.org/WebPage" title="News"><span itemprop="name">News</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><meta itemprop="description" content="Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers."><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Fashionista"><meta itemprop="url" content="https://fashionista.com"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg"><meta itemprop="width" content="233"><meta itemprop="height" content="60"></div></div><meta itemprop="dateModified" content="2020-04-09T07:00:00-07:00"><link itemprop="mainEntityOfPage" href="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals</h1><div class="m-detail-header--dek">Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Whitney Bauck</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time itemprop="datePublished" datetime="2020-04-09T07:00:00-07:00" title="2020-04-09T14:00:00Z">Apr 9, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;text=Animal%20Crossing%20Is%20Providing%20Community%2C%20Comfort%20and%20Paid%20Work%20for%20Quarantined%20Fashion%20Professionals', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTcxNjg5ODI4OTE0NTcxMjI2%2Fanimal-crossing-fashion-archive-video-game-designer-clothes.jpg&amp;description=Animal%20Crossing%20Is%20Providing%20Community%2C%20Comfort%20and%20Paid%20Work%20for%20Quarantined%20Fashion%20Professionals.%20Meet%20the%20creatives%20using%20the%20Nintendo%20game%20to%20shoot%20virtual%20editorials%2C%20release%20new%20collections%20and%20promote%20under-the-radar%20designers.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.webp 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.webp 1280w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg 1280w"><img class="m-detail--tml-image m-image" alt="An in-game fashion editorial created by Kara Chung featuring brands like Bode, Carhartt and A.P.C." decoding="async" src="https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg" height="720" width="1280" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1280px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 57%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTcxNjg5ODI4OTE0NTcxMjI2%2Fanimal-crossing-fashion-archive-video-game-designer-clothes.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">An in-game fashion editorial created by Kara Chung featuring brands like Bode, Carhartt and A.P.C.</p><p class="tml-image--attribution" itemprop="author"><span>Photo: Courtesy of Kara Chung</span></p></figcaption></figure></div><p>When pandemic-induced cancellations eliminated all of fashion photographer Kara Chung&apos;s upcoming projects, she found herself in the same position as countless other creatives: out of work.&#xA0;<a href="https://www.forbes.com/sites/davidthier/2020/04/06/animal-crossing-new-horizons-dominates-twitter-conversation-during-quarantine/#67bd85b170f0" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Like many</a> of her bored, stuck-inside peers, Chung quickly immersed herself in the casual exploration game Animal Crossing to pass the time.&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-0161fbcf54e74082a42af8dd72ec2342"></div></div></div></aside><p>&quot;You have people in these situations where they&apos;re not only isolated, but in small spaces. This game kind of eases the claustrophobia,&quot; she says on the phone from her hometown of Manila, Philippines.&#xA0;</p><p>For her social circle, which is mostly made up of fellow fashion creatives, it&apos;s also become a&#xA0;way for everybody to &quot;hang out.&quot; And just two weeks since the newest iteration of the game launched, it&apos;s also turned into a way for fashion pros to flex their creative muscles, support up-and-coming designers and even keep booking gigs while on lockdown.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-399615f1efe24784b85fc3e1c23040db"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-514d9adc62e8413bb2b96d9c39e84d2c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-3719bcb15f6140efb69d010e1b064cc9"></div></div></div></aside><p><strong>Related Articles</strong><br><a href="https://fashionista.com/2020/04/personal-style-shopping-coronavirus-pandemic-essay?utm_source=site&amp;utm_campaign=related">How Should We Think About Personal Style After This?</a><br><a href="https://fashionista.com/2020/04/fashion-designers-coronavirus-working-from-home?utm_source=site&amp;utm_campaign=related">13 Designers Share How They&apos;re Getting the Job Done From Home</a><br><a href="https://fashionista.com/2020/03/wedding-dresses-bridal-brands-coronavirus?utm_source=site&amp;utm_campaign=related">In a Social Distancing Climate, Traditional Bridal Shopping Is Going Virtual</a><br></p><p>It all started when Chung created an Instagram account, <a href="https://www.instagram.com/animalcrossingfashionarchive/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Animal Crossing Fashion Archive</a>, to post images of the outfits that she and her friends were creating for their in-game avatars. Though the game isn&apos;t exactly based on fashion design, the newest version of it &#x2014; Animal Crossing New Horizons, which was released on March 22 &#x2014; allows for unprecedented levels of customization of clothing and appearance. It was only natural that Chung and her friends started recreating looks by their favorite designers.</p><p>As soon as Chung began posting the looks to Instagram, she says, &quot;it pretty much blew up.&quot; Fashion contacts from Hong Kong, where Chung is usually based, reached out for collaborations. Before she knew it, she was &quot;shooting&quot; virtual editorials and lookbooks for the likes of i-D, Hypebeast and Highsnobiety.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-1126c32a847c4f9b8fa23b7e8ab7bb71"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5e245b32fa37473bb7020ebd613d8695"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.webp 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.webp 1280w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg 1280w"><img class="m-detail--tml-image m-image" alt="animal crossing fashion archive" decoding="async" src="https://fashionista.com/.image/t_share/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxNzE2NDU1ODMyNzU3MzI3/animal-crossing-fashion-archive.jpg" height="720" width="1280" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1280px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 57%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTcxNzE2NDU1ODMyNzU3MzI3%2Fanimal-crossing-fashion-archive.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--attribution" itemprop="author"><span>Photo: Courtesy of Kara Chung</span></p></figcaption></figure></div><p>&quot;I essentially prepared what looked like an in-game studio, and I got these items that looked like studio light and studio floor,&quot; Chung explains of her first Animal Crossing shoot.&#xA0;Just because it was virtual doesn&apos;t mean it was any less collaborative than an IRL setup, she explains &#x2014; it involved working with the avatars of seven other real people she&apos;d recruited, whom she had to direct just as she would offline.&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-07bbd217a0de4812a3fe82925764202b"></div></div></div></aside><p>&quot;I had them hop around to different areas of the map, and I would basically tell them to move a bit to the right, move a bit to the left,&quot; she explains. &quot;We tried to mirror the lighting that I would use in real life by choosing these areas in the game that had really interesting places where light would hit dramatically.&quot;</p><p>Though Chung is likely the most-followed poster of&#xA0;Animal Crossing fashion content at the moment (her account currently has 19.1K followers), she&apos;s not the only one. Another up and coming account, currently hovering at just over 6.5K followers, is <a href="https://www.instagram.com/nookstreetmarket/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Nook Street Market</a>. A&#xA0;spoof on <a href="https://fashionista.com/tag/dover-street-market">Dover Street Market</a>, it&apos;s&#xA0;run by model Fernanda Ly, designer and DJ Michelle Yue and photographer and graphic designer Vivian Loh, all based in New York.&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-3da0fe0db0cb4c1392692e32731d281a"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-ca326390563b47bdbeae2beb6dd2e03d"></div></div></div></aside><p>While Chung&apos;s account centers on &quot;editorial&quot; images that feature elaborate backdrops and settings for the characters, Nook Street showcases its outfits on plain white backdrops and is more focused on providing followers with the QR codes they need so their own avatars can wear the outfits. (Outfits are &quot;designed&quot; by filling in color a pixel at a time &#x2014; a process that, like real sewing, some find soothing and others find tiresome.)</p><div><figure class="m-embed m-embed--embedcode l-inline"><phoenix-embedcode-embed class="m-custom-element m-embed--custom-element"><script type="text/plain">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</script><div class="is-fallback"></div></phoenix-embedcode-embed></figure></div><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-318bd49e3bff43b2a3e5b88826bfe226"></div></div></div></aside><p>The thing that all these Animal Crossing fashion account creators have in common is an interest in creativity and community first and foremost.</p><p>&quot;Monetary gain has never been the end goal. I&apos;m personally making these because I enjoy the challenge,&quot; says Ly via email of why she started creating designer outfits in the game.&#xA0;&quot;It&apos;s similar to completing color puzzles.&quot;&#xA0;</p><p>Loh agrees, describing the process of&#xA0;recreating each outfit as &quot;meditative.&quot; And they all concur that it&apos;s been a fun way to connect with people &#x2013; both Animal Crossing Fashion Archive and Nook Street Market originally grew out of groups of friends private messaging about their gaming experiences.</p><p>Chung and the Nook Street creators also place a large emphasis on highlighting independent designers likely in need of a boost right now. For Nook Street, that means re-creating pieces by <a href="https://fashionista.com/2017/09/barragan-fashion-label">Barrag&#xE1;n</a> and <a href="https://creepyyeha.storenvy.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Creepyyeha</a>, while Chung is especially focused on the designers at the heart of the vibrant Filipino arts scene, like <a href="https://fashionista.com/designers/toqa">Toqa</a>, <a href="https://fashionista.com/designers/carl-jan-cruz">Carl Jan Cruz</a> and the <a href="https://tropicalfutures.institute/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Tropical Futures Institute</a>. Interspersing them with pieces from well-known names like <a href="https://fashionista.com/designers/jacquemus">Jacquemus</a>, <a href="https://fashionista.com/designers/chanel">Chanel</a> and <a href="https://fashionista.com/designers/dior">Dior</a> helps boost the profile of the smaller designers.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-937e480ab6314a619a41f6ec80f87a50"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-8843c484947b480faf71c4a2974862e6"></div></div></div></aside><p>&quot;I personally am curating a mix of designers who people already absolutely know as well as upcoming, niche or underground designers who deserve more exposure,&quot; says Yue in an email.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-bdc60cb287d5426d97fb9d796a98deac"></div></div></div></aside><p>Though money isn&apos;t the goal, it&apos;s not a foregone conclusion, either. Chung has already been paid for some of her work in the game, and it&apos;s not limited to fashion &#x2014; clothing brands have reached out, but so did a tea brand that wants to host an in-game pop-up to replace an IRL event it had planned.&#xA0;</p><p>It&apos;s not hard to imagine demand snowballing over time. On Wednesday, cult favorite esports label 100 Thieves <a href="https://www.theverge.com/2020/4/6/21211236/100-thieves-apparel-collection-animal-crossing-new-horizons-nintendo-switch" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">dropped</a> its notoriously hard-to-get-your-hands-on-IRL inventory on Animal Crossing. Earlier this week, Ayala Museum, one of Manila&apos;s premier art and history museums, <a href="https://twitter.com/ayalamuseum/status/1247723598673936387" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">released outfit codes</a> showcasing traditional textiles and garments from its costume collection so that people could experience them even while the museum remains closed. Chung thinks <a href="https://fashionista.com/tag/fashion-week">fashion weeks</a>&#xA0;could be next.</p><div><figure class="m-embed m-embed--twitter l-inline"><phoenix-twitter-embed class="m-custom-element" tweet-url="https://twitter.com/ayalamuseum/status/1247723644110794752"></phoenix-twitter-embed></figure></div><p>&quot;Everybody is trying to predict what will happen in terms of how clothing will be presented,&quot; she says. &quot;Will people still be gathering in these spaces or having shows?&quot;&#xA0;Waiting for a post-virus world could take a long time, she reasons, and the success of accounts like hers might offer a way forward for brands still looking to engage with their fans and followers &#x2014; not to mention find new ones &#x2014; even while runway shows are off the table.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-06f56f1899f74ff2857806542ae3c854"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-e66ff000754d47e7ab5434e99cfb158b"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-208ac9e0f2f44d3594a240b72dc24529"></div></div></div></aside><p>Some of the conversations that have become so important in the world of IRL fashion are no less present in the virtual one. Representation is a great example: Chung likens Animal Crossing to <a href="https://fashionista.com/designers/fenty">Fenty</a> in the way it champions inclusivity. While the games she grew up playing might have forced her to assume the shape of a young boy avatar, Animal Crossing lets users select their gender, skin color, eye shape, hair type and of course, clothing.&#xA0;</p><p>&quot;The fact that they&apos;re able to represent diversity in this game has been so empowering,&quot; she says. &quot;Out of a group of 20-30 friends of mine who play, there&apos;s only a couple who have tried to make their avatar fantastical. That&apos;s really interesting to me because [it says that] people really do see their avatars as reflections of themselves.&quot;</p><p>But the online nature of it all also makes it easier to experiment &#x2014; so even people who create avatars in their own likenesses are playing with colors or styles of &quot;gendered&quot; clothing they might not wear in real life. (Chung notes that though she&apos;s notorious for wearing nothing but neutrals offline, donning color in the game has made her motivated to try wearing brighter pieces in real life.) The Nook Street Market creators note that the game gives people &quot;a sense of freedom that they cannot express in the external world currently.&quot;</p><p>Whether Animal Crossing will continue to hold this much sway once people are able to leave their homes and freely congregate in person again remains to be seen. But either way, the space it&apos;s created for connection and creativity feels valuable to Chung as she and so many others navigate the world&apos;s new normal.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-7ea26c23ca5a4a9c9407552b8b1bb658"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-7444a4de16784151848547ff47defc8c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-628a5c2e373f45d785578c2810a34500"></div></div></div></aside><p>&quot;It&apos;s a very welcome breathing space,&quot; she says. &quot;We&apos;re all remembering the things that we love together. We&apos;re all nostalgic for the same things.&quot;</p><p><em><a href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Stay current on the latest trends, news and people shaping the fashion industry. Sign up for our daily newsletter.</a></em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e24da8-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/covid-19">COVID-19</a><a href="/tag/coronavirus">Coronavirus</a><a href="/tag/animal-crossing">Animal Crossing</a><a href="/tag/network">Network</a><a href="/tag/video-games">Video Games</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Whitney Bauck"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTcwMzA4OTY4NzQzMTgzNTg0/whitney-bauck.jpg"><img src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTcwMzA4OTY4NzQzMTgzNTg0/whitney-bauck.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Whitney Bauck"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Whitney Bauck</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;text=Animal%20Crossing%20Is%20Providing%20Community%2C%20Comfort%20and%20Paid%20Work%20for%20Quarantined%20Fashion%20Professionals', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2020%2F04%2Fanimal-crossing-fashion-archive-nook-street-market-video-game&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTcxNjg5ODI4OTE0NTcxMjI2%2Fanimal-crossing-fashion-archive-video-game-designer-clothes.jpg&amp;description=Animal%20Crossing%20Is%20Providing%20Community%2C%20Comfort%20and%20Paid%20Work%20for%20Quarantined%20Fashion%20Professionals.%20Meet%20the%20creatives%20using%20the%20Nintendo%20game%20to%20shoot%20virtual%20editorials%2C%20release%20new%20collections%20and%20promote%20under-the-radar%20designers.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-e187f10e400e44baa7d0eb3645075c1c","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-e187f10e400e44baa7d0eb3645075c1c","adUnitPath":"/88059007/fashionista.com/news"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e24718-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e24718-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b6cb057dc97b40b98e70757d15d273dc","adUnitPath":"/88059007/fashionista.com/news"},"slotId":"ad-b6cb057dc97b40b98e70757d15d273dc","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-rev-content nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-rev-content class="m-custom-element" rev-content-id="79611"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-rev-content></section><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="259"><phoenix-pub-exchange class="m-custom-element" pub-exchange-id="fashionista" pub-exchange-module-id="259"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted"><div class="m-component-header--container mm-component-header--size-small"><h1 class="m-component-header--title" role="heading" aria-level="2">Subscribe to Our Newsletter</h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--user"><a class="m-brand-engagement--user-button m-button" href="http://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=4bdacaea8a" target="_blank" rel="noopener"><span>Subscribe</span></a></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--tumblr"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_tumblr"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--flipboard"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_flipboard"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="fashionista" thread-identifier="1fd91ee1-79b6-11ea-ab2e-02c1a1485f8e" thread-title="Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals - by Whitney Bauck" thread-url="https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game"></phoenix-disqus-thread></div></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTQ5OTY2NzI5ODE1NjA3/mtqwndi3ntcznze1oda1njgw-1.svg" alt="Related Stories"></h1></div></div><section class="m-card-group-container" data-group-size="6" data-first-group-size="6"><section class="m-card-group mm-card-group--has-rightrail"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-rightrail"><div class="l-grid--item"><phoenix-super-link href="/2020/04/cfda-a-common-thread-fashion-fund-covid-19-relief"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/04/cfda-a-common-thread-fashion-fund-covid-19-relief" title="Anna Wintour Gets Personal In Video Fundraiser for American Fashion Industry"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU0NjM4NTk5MzY5Nzk1Mzg4/anna-wintour-leaving-vogue.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="anna-wintour-leaving-vogue"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/04/cfda-a-common-thread-fashion-fund-covid-19-relief"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Anna Wintour Gets Personal In Video Fundraiser for American Fashion Industry</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Wintour spoke about about her family life before asking that viewers financially support the American fashion ecosystem.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Whitney Bauck</a></div><div><span>Apr 6, 2020</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2020/03/haute-couture-paris-mens-fashion-week-canceled-coronavirus"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/03/haute-couture-paris-mens-fashion-week-canceled-coronavirus" title="Paris Fashion Week Cancels Men's and Couture Shows For the Summer"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcxNDM1OTg4Mjk0MzEzOTY2/paris-couture-fashion-week-canceled.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="paris couture fashion week canceled"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/03/haute-couture-paris-mens-fashion-week-canceled-coronavirus"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Paris Fashion Week Cancels Men's and Couture Shows For the Summer</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Due to ongoing Covid-19 concerns.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Whitney Bauck</a></div><div><span>Mar 27, 2020</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2020/04/everlane-union-bust-covid-19"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/04/everlane-union-bust-covid-19" title="Former Everlane Employees Claim They Were Unlawfully Fired After They Tried to Unionize [UPDATED]"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY0OTE0OTg0ODE0Mzg4MzE5/everlane-store.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="everlane-store"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/04/everlane-union-bust-covid-19"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Former Everlane Employees Claim They Were Unlawfully Fired After They Tried to Unionize [UPDATED]</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">They say the brand used the global pandemic as a cover-up to quietly dismantle their unionization efforts — and attracted the support of Bernie Sanders along the way.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Whitney Bauck</a></div><div><span>Apr 6, 2020</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2020/04/how-to-file-for-unemployment-insurance-model"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/04/how-to-file-for-unemployment-insurance-model" title="Model Out of Work? Here's How to File for Unemployment"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcxNzA5NTgzMzQ4MjEyODE1/how-to-apply-for-unemployment-insurance-as-a-model.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="how to apply for unemployment insurance as a model"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/04/how-to-file-for-unemployment-insurance-model"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Model Out of Work? Here's How to File for Unemployment</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">And avoid misclassification that could impact benefits.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/whitney-bauck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Whitney Bauck</a></div><div><span>Apr 8, 2020</span></div></li></ul></div></article></phoenix-super-link></div></div><div class="m-card-group--rightrail-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" data-ad-group="below_content_sidebar-0"><div class="m-card-group--rightrail-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-85802bb7983348bea5878e3314b9c820"></div></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="NDo0OjRmZjQ0MjRhYjllMjE0NThmNzZmNzBjNjdlMzJkYjIx" initial-slots="eyJBIjp7ImkiOjd9LCJCIjp7ImkiOjZ9LCJDIjp7ImkiOjYsInMiOjF9fQ==" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e253c7-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container mm-footer--has-publisher-logo"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Meet the Editors</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fashionista-advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/job-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Job Listings</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/event-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Events</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/terms-of-service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2020 Breaking Media, Inc. All rights reserved.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b21ba247cc994043a8dafc7b8ca2c5d5","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-b21ba247cc994043a8dafc7b8ca2c5d5","adUnitPath":"/88059007/fashionista.com/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-b21ba247cc994043a8dafc7b8ca2c5d5"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-7aa890149e33444fae990d5ab196102a","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-7aa890149e33444fae990d5ab196102a","adUnitPath":"/88059007/fashionista.com/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-7aa890149e33444fae990d5ab196102a"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-f14a2a00ce5d47d293d155d14d6a6032","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-f14a2a00ce5d47d293d155d14d6a6032","adUnitPath":"/88059007/fashionista.com/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-f14a2a00ce5d47d293d155d14d6a6032"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-brandEngagementForm" async src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-revContent" async src="/.bootscripts/webcomponents/revContent.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-pubExchange" async src="/.bootscripts/webcomponents/pubExchange.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-embedcodeEmbed" async src="/.bootscripts/webcomponents/embedcodeEmbed.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-twitterEmbed" async src="/.bootscripts/webcomponents/twitterEmbed.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-04-08-220449-8152293-015370"></script><script id="phx-webcomponent-salishRecirculation" async src="/.bootscripts/webcomponents/salishRecirculation.min.js?v=2020-04-08-220449-8152293-015370"></script><phoenix-script src="//js.hs-scripts.com/2097146.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-04-08-220449-8152293-015370"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-04-08-220449-8152293-015370"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium block-on-ccpa-reject delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":"5923","domain":"fashionista.com","useCanonical":true,"sections":"News","authors":"Whitney Bauck"};
</script><script type="text/template" id="chartbeat-init-5923">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-5923" block-on-gdpr-applicable block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat.js" block-on-gdpr-applicable block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://fashionista.com/2020/04/animal-crossing-fashion-archive-nook-street-market-video-game","title":"Animal Crossing Is Providing Community, Comfort and Paid Work for Quarantined Fashion Professionals","description":"Meet the creatives using the Nintendo game to shoot virtual editorials, release new collections and promote under-the-radar designers.","thumbnail":"https://fashionista.com/.image/t_share/MTcxNjg5ODI4OTE0NTcxMjI2/animal-crossing-fashion-archive-video-game-designer-clothes.jpg","published_time":"2020-04-09T14:00:00Z","author":"Whitney Bauck","tags":["COVID-19","Coronavirus","Animal Crossing","Network","Video Games"],"section":"News"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-04-08-220449-8152293-015370#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-49lspY_sxMAyQ"}])</script><phoenix-script block-premium block-on-gdpr-applicable block-on-ccpa-reject delay-load script-id="quantcast-init"></phoenix-script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="fashionista.com"></span></div><script type="text/template" id="parsely-script">(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><phoenix-script script-id="parsely-script" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel196671577729406">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '196671577729406');
    fbq('track', 'PageView');
    var contentId = 'ci02620b86b00027b0';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel196671577729406" delay-load block-on-gdpr-applicable block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="narrativ">(function (accountName) {"use strict";window.skimlinks_exclude=["shop-links.co","shop-edits.co"];var element=document.createElement("script");element.src="https://static.narrativ.com/tags/"+accountName+".js";document.head.appendChild(element);})('fashionista');</script><phoenix-script block-premium block-on-gdpr-applicable block-on-ccpa-reject delay-load script-id="narrativ"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>