<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>Can a Beauty Brand Help Restore Our National Parks? - Fashionista</title><link rel="canonical" href="https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park"><link rel="publisher" href="https://plus.google.com/+Fashionista"><meta property="author" content="Maura Brannigan"><meta name="description" content="Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying."><meta name="keywords" content="sustainability,Clean Beauty,Alpyn Beauty,Business,Skin Care,Beauty,Network"><meta name="section" content="Beauty"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci0289ee7cb0002560"><meta name="published" content="2021-08-09T14:00:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media, Inc. All rights reserved."><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Fashionista_com"><meta name="twitter:creator" content="@maura_brannigan"><meta name="twitter:url" content="https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park"><meta name="twitter:image" content="https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg"><meta name="twitter:description" content="Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying."><meta name="twitter:domain" content="fashionista.com"><meta property="og:type" content="article"><meta property="og:url" content="https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park"><meta property="og:title" content="Can a Beauty Brand Help Restore Our National Parks?"><meta property="og:description" content="Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying."><meta property="og:image" content="https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg"><meta property="og:site_name" content="Fashionista"><meta property="fb:pages" content="93829151519"><meta property="fb:app_id" content="143200122371223"><meta name="p:domain_verify" content="32a1f0a80abfeb4896ddfda6220640f7"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Fashionista"><meta name="parsely-title" content="Can a Beauty Brand Help Restore Our National Parks? - Fashionista"><meta name="parsely-link" content="https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park"><meta name="parsely-image-url" content="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg"><meta name="parsely-post-id" content="ci0289ee7cb0002560"><meta name="parsely-pub-date" content="2021-08-09T14:00:00Z"><meta name="parsely-section" content="Beauty"><meta name="parsely-author" content="Maura Brannigan"><meta name="parsely-tags" content="sustainability,Clean Beauty,Alpyn Beauty,Business,Skin Care,Beauty,Network"><meta name="sailthru.title" content="Can a Beauty Brand Help Restore Our National Parks?"><meta name="sailthru.image.full" content="https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg"><meta name="sailthru.date" content="2021-08-09T14:00:00Z"><meta name="sailthru.author" content="Maura Brannigan"><meta name="sailthru.tags" content="sustainability,Clean Beauty,Alpyn Beauty,Business,Skin Care,Beauty,Network"><meta name="sailthru.description" content="Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying."><meta name="phx:content-item-id" content="ci0289ee7cb0002560"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="fashionista"><meta name="ir-site-verification-token" content="666366253"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park","name":"Can a Beauty Brand Help Restore Our National Parks?","description":"Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying.","image":[{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg","width":1200,"height":900}],"headline":"Can a Beauty Brand Help Restore Our National Parks?","datePublished":"2021-08-09T14:00:00Z","dateModified":"2021-08-09T13:12:34Z","keywords":"sustainability,Clean Beauty,Alpyn Beauty,Business,Skin Care,Beauty,Network","publisher":{"@type":"Organization","name":"Fashionista","logo":{"@type":"ImageObject","url":"https://fashionista.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg","width":269,"height":60}},"author":{"@type":"Person","name":"Maura Brannigan"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://fashionista.com/.image/assets/MTM0MTYyNjcyOTYxNzU1NjE0/favicon.ico"><style type="text/css">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</style><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/tnr6ltm.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://static.chartbeat.com/"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://connect.facebook.net/"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://static.narrativ.com/"><link rel="dns-prefetch" href="https://d1z2jf7jlzjs58.cloudfront.net/"><link rel="dns-prefetch" href="https://secure.quantserve.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=fashionista.com"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://hb.nexage.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv"><link rel="dns-prefetch" href="https://hb.undertone.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com">
<script>var appCacheBuster = "v=2021-08-06-180404-1eef677-021747";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-maven-distribution-prebid-analytics', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>addPhxBoolean('use-mavenuid-demonetized', true);</script><script>addPhxBoolean('lazy-load-ads', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){resolve(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=fashionista.com');</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/tnr6ltm.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2021-08-06-180404-1eef677-021747"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=ce10a6ed3cc959cfaa2507910c08c628&amp;v=2021-08-06-180404-1eef677-021747"><script src="/.bootscripts/runtime.min.js?v=2021-08-06-180404-1eef677-021747"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2021-08-06-180404-1eef677-021747"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-08-06-180404-1eef677-021747"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-maven-distribution-prebid-analytics":true,"use-hummingbird":true,"onsite-salish-recirculation-widget":true,"use-mavenuid-demonetized":true,"lazy-load-ads":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false}});
    this.siteBasePath = '';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var name="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(name,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2021-08-06-180404-1eef677-021747"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2021-08-06-180404-1eef677-021747"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2021-08-06-180404-1eef677-021747"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2021-08-06-180404-1eef677-021747"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '8',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-08-06-180404-1eef677-021747"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-08-06-180404-1eef677-021747"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-08-06-180404-1eef677-021747"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-08-06-180404-1eef677-021747"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="TUkwvpzHc7_80yJEnb9HCoPrp2jYlkLlZrEIu53H66o"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Fashionista - Main - RSS feed" href="https://fashionista.com/.rss/excerpt/"><link rel="amphtml" href="https://fashionista.com/.amp/2021/08/alpyn-beauty-skin-care-grand-teton-national-park"></head><body class="mm-alt-demo-data-enabled mm-use-maven-distribution-prebid-analytics-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-mavenuid-demonetized-enabled mm-lazy-load-ads-enabled is-subscription-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-08-06-180404-1eef677-021747" media="print" delay-load load-after-critical></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news" title="News">News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/style" title="Style">Style</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/shopping" title="Shopping">Shopping</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/fashion-schools" title="Schools">Schools</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers" title="Careers">Careers</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-6" aria-label="button-toggler-offcanvas-6" id="toggler-offcanvas-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-6" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-6" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-0" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers/nyc-job-listings" title="NYC Job Listings">NYC Job Listings</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-1" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-careers/los-angeles-job-listings" title="LA Job Listings">LA Job Listings</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion-week" title="Fashion Week">Fashion Week</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/editors-picks" title="Editors' Picks">Editors' Picks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/events" title="Events">Events</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/the-team" title="Meet the Editors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Meet the Editors</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/fashionista-advertising" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="/job-listings" title="Job Listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Job Listings</em></a></li><li phx-track-id="Item"><a href="/event-listings" title="Events" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Events</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="/page/terms-of-service" title="Terms of Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Service</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-76291deed0bb4dd29771f3a22ee38937"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home" style="max-height:60px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);">Business</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);">Style</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);">Shopping</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);">Schools</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion Week</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);">Editors' Picks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);">Events</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci0289ee7cb0002560"]},"channels":["fashionista"],"minWindowHeightToShow":400,"li-siteName":"Fashionista"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-tumblr" phx-track-id="social"><a aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="tumblr-follow"><phoenix-icon-fallback class="m-svg" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-flipboard" phx-track-id="social"><a aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="flipboard-follow"><phoenix-icon-fallback class="m-svg" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg&quot;);" href="/" aria-label="Fashionista" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home" style="max-height:60px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);">Business</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);">Style</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);">Shopping</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);">Schools</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion Week</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);">Editors' Picks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);">Events</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1445a39e7b3b4e1aa4e52c6f0dab68b9"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-c79dd184646f421eaff9418d591711f4"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-92cd4812054e494ebcf0d4634b728b7a"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-ea3dbce7851b4f969ab5afb21b932361"></div><span class="bt-uid-tg" uid="5ae8e235e7-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://fashionista.com" itemid="https://fashionista.com" itemprop="item" content="https://fashionista.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/beauty" itemid="https://fashionista.com/beauty" itemprop="item" content="https://fashionista.com/beauty" itemscope itemtype="https://schema.org/WebPage" title="Beauty"><span itemprop="name">Beauty</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 2560w,https://fashionista.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 2560w,https://fashionista.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 1920w,https://fashionista.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 1920w,https://fashionista.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 1280w,https://fashionista.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 1280w,https://fashionista.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 768w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 960w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 1536w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 768w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 960w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 1536w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 375w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 675w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 750w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 375w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 675w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 750w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg 1350w"><img class="m-detail-header--feature-image" alt="Can a Beauty Brand Help Restore Our National Parks?" decoding="async" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><dl><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time datetime="2021-08-09T07:00:00-07:00" title="Aug 9, 2021">Aug 9, 2021</time></phoenix-timeago></dd></dl><h1 class="m-detail-header--title">Can a Beauty Brand Help Restore Our National Parks?</h1><div class="m-detail-header--dek">Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying.</div><div class="m-detail-header--meta"><dl><dt>Author:<dd class="m-detail-header--meta-item"></dd><a class="m-detail-header--meta-author" href="/author/maura-brannigan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Maura Brannigan</a></dt></dl></div></div></div><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">The sun rises over Grand Teton National Park. Photo: George Frey/Getty Images</span></p></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--featured mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><div class="m-detail-header--dek">Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying.</div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;text=Can%20a%20Beauty%20Brand%20Help%20Restore%20Our%20National%20Parks%3F&amp;via=maura_brannigan', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTgyOTM5NTAwMzg3ODM3MzQ3%2Fgrand-teton-national-park.jpg&amp;description=Can%20a%20Beauty%20Brand%20Help%20Restore%20Our%20National%20Parks%3F.%20Alpyn%20Beauty%2C%20a%20skin-care%20label%20made%20with%20botanicals%20grown%20in%20the%20Grand%20Teton%20wilderness%2C%20is%20trying.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p>In the 1890s, Mormons came to Jackson Hole.&#xA0;</p><p>The homesteaders arrived from Idaho, 300 miles west, having been tasked by leaders of the Church of Jesus Christ of Latter-day Saints to expand their community&apos;s growing foothold in the region. They settled due east of Blacktail Butte, a landform rising from Wyoming&apos;s fertile Jackson Hole valley in what we now call Grand Teton National Park. Europeans, however, had started to colonize the Teton area decades earlier, through the 1830s, at which point many Indigenous peoples &#x2014; including the Shoshone, Bannock, Blackfoot, Crow, Flathead, Gros Ventre and Nez Perce tribes &#x2014; occupied the land.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-d7672829acfc455dabb8d18ea88dca48"></div></div></div></aside><p>Grand Teton National Park didn&apos;t exist yet, of course. It wouldn&apos;t until 1929, when the National Park Service turned its attention to protecting the Rocky Mountains&apos; Teton Range. So for now, Jackson Hole&apos;s latest party of settlers made themselves at home, building farmsteads for themselves and cultivating grasslands for their livestock. </p><p>In time, they grew quite successful. Between 1896 and 1937, pioneers established 27 homesteads throughout the Jackson Hole valley in a stretch the National Park Service today calls <a href="https://www.nps.gov/grte/learn/historyculture/mormon.htm" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">&quot;Mormon Row.&quot;</a> By the 1950s, many families sold their plots to conservationists looking to add to the existing park. Relics of Mormon Row still remain, barns and log cabins dotting the limestone horizon. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-cd9f138716784e19953f9aca3ceb7ed0"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-2c1fce4f2dde472d890aaeba69a50031"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-125a465fb93c43d1a90001459b3be6e8"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-e389ffb335cd4bb1a79a67eedf69f344"></div></div></div></aside><p>Though that&apos;s not all the homesteaders left behind. When settlers went about creating those 27 homesteads, they cut down much of the existing flora &#x2014; woody sagebrush, mostly &#x2014; in favor of a non-native smooth bromegrass, a leafy, sod-forming perennial that&apos;s remarkably resistant to extreme weather. It can also, crucially, feed cattle. </p><p>But smooth brome is also considered invasive. It may cater to some wildlife for a small portion of the year, but it otherwise excludes the native plant and animal species that depend on the landscape to survive. And since the early 1900s, it has continued to spread and spread and spread, leaving us now with nearly 4,500 acres of ravaged grassland. This has broader environmental ramifications beyond the valley: Invasive plants can cause biological pollution, and are among the leading causes of biodiversity loss. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-bdfb8d152fb94d3ba28df35dee92bf17"></div></div></div></aside><p>Which is where the beauty industry comes in. As it turns out, the Grand Tetons are something of a skin-care Shangri-la. Because among the sagebrush once grew a bevy of skin-care superheroes like arnica, calendula and nettle, ingredients that contemporary cosmetics brands source in droves. This was not known to 20-year beauty industry veteran Kendra Kolb Butler when she uprooted her life to move to Wyoming, however.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-badf08881c764e98a727d2e10f045a1d"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-7790a9933cba47abb5a0cdbcdbd104e3"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-96caebdea98f40fd9cb38b9b93fa0248"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.webp 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Kendra Kolb Butler, founder of Alpyn Beauty." decoding="async" src="https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxODEx/alpyn-beauty-co-founder-kendra-kolb-butler.jpg" height="2160" width="1440" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1440px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 150%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTgyOTM5NTAwMzg3NzcxODEx%2Falpyn-beauty-co-founder-kendra-kolb-butler.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Kendra Kolb Butler, founder of Alpyn Beauty.</p><p class="tml-image--attribution" itemprop="author"><span>Photo: Courtesy of Alpyn Beauty</span></p></figcaption></figure></div><p>&quot;My husband and I decided to do a radical change,&quot; says Kolb Butler, who had previously worked in marketing and public relationships for blue-chip beauty companies like <a href="https://fashionista.com/tag/coty">Coty</a>, <a href="https://fashionista.com/tag/clarins">Clarins</a> and <a href="https://fashionista.com/tag/dennis-gross">Dr. Dennis Gross</a>. &quot;We left our corporate jobs, packed up everything we owned and drove west to Jackson Hole. We had intended to stay for three months to press the reset button and then go right back to New York. Years later, we&apos;re still here.&quot;</p><p>Try as she might to reset fully, Kolb Butler couldn&apos;t quit the beauty industry. She opened two local beauty stores to keep her finger on the pulse of ingredient trends and new launches, bringing the luxe likes of <a href="https://fashionista.com/tag/tata-harper">Tata Harper</a> to the sleepy (albeit still luxe) mountain town. But soon, Kolb Butler hit a snag: What worked in her concrete Manhattan playpen did not necessarily translate to alpine living. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-f9809fad7a2b4ed1b0892afcf79ebc86"></div></div></div></aside><p>&quot;Women were coming into the stores, and I started to notice a trend with very accelerated aging patterns,&quot; she remembers. &quot;I&apos;d have 30-year-old women come in and they would look like they were 40. I started to see changes in my own skin. My skin was falling apart.&quot;</p><p>In Kolb Butler&apos;s new home, the elements &#x2014; the sun damage, the low oxygen, the aridity &#x2014; were all kicked up a notch. Jackson Hole is 6,200 feet above sea level, just more than a mile high; the top of the tram at Jackson Hole Mountain Resort, known for its steep terrain and upscale clientele, sits at 10,450 feet. The ground elevation in Manhattan, meanwhile, ranges from just seven feet above sea level between the Brooklyn and Manhattan bridges to 13 at the base of the Freedom Tower. All of this manifested on her skin &#x2014; and her business plan.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-f3d95501327943d1b7e52949b949575f"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-92ecf4d3fe74401bb65a6018b11b3f53"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-4973f0d4b3b14c3cb34a2f744a02422f"></div></div></div></aside><p>&quot;I was getting a lot of returns on the skin care I was selling,&quot; she says. &quot;Women would come in three days after buying a hundred-dollar moisturizer and say, &apos;Kendra, it doesn&apos;t work. I&apos;m still so dry. What else do you have?&apos;&quot;</p><p>At first, she wasn&apos;t exactly sure. For all intents and purposes, her apothecary was ineffectual, a glorified tribute to the humid subtropical conditions she left behind in the Empire State. The lightbulb flicked on while she was watching dusk fall across the Grand Tetons from her backyard.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-66822091b61349809967936b330356c7"></div></div></div></aside><div><figure class="m-embed mm-embed--embedcode l-inline" style="--embed_height:0;"><phoenix-embedcode-embed class="m-custom-element m-embed--custom-element" block-on-gdpr-vendor-consent="instagram" block-on-gdpr-purpose-consent="content"><script type="text/plain">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</script><div class="is-fallback"></div></phoenix-embedcode-embed></figure></div><p>&quot;I was looking at the forest,&quot; she recalls, &quot;and I wondered, &apos;What&apos;s growing here, and why does it look so healthy? How has nature adapted to this climate that&apos;s sucking the life out of human skin?&apos;&quot;&#xA0;</p><p>Enter sagebrush, which, when healthy, fosters all sorts of skin-care saviors, from dandelion to bearberry. &quot;I thought it was so ironic that in a town filled with women with skin problems, there were wild skin-care ingredients growing out of every nook and cranny.&quot;</p><section class="m-in-content-recommendation m-detail--in-content-recommendation m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--is-incontent-rec mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Recommended Articles</h2></div></div><div><section class="m-card-group mm-card-group--has-row-dividers mm-card-group--in-content"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards lm-grid--has-row-dividers" config="{&quot;isInContentRecommendation&quot;:true,&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;size&quot;:3,&quot;widgetName&quot;:&quot;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&quot;}" percentage_for_personalized_recommendation="100"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/08/greta-thunberg-vogue-scandinavia-first-cover" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/08/greta-thunberg-vogue-scandinavia-first-cover&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/08/greta-thunberg-vogue-scandinavia-first-cover" title="Must Read: Greta Thunberg Covers the First Issue of &apos;Vogue&apos; Scandinavia, Telfar Debuts Performance Wear"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzMDI4Mzk5MjMxNDc3MTU1/greta-thunberg-vogue-scandinavia-2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="greta-thunberg-vogue-scandinavia-2"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/08/greta-thunberg-vogue-scandinavia-first-cover"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Must Read: Greta Thunberg Covers the First Issue of &apos;Vogue&apos; Scandinavia, Telfar Debuts Performance Wear</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/08/naked-retail-group-is-hiring-floor-positions-new-york-new-york" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/08/naked-retail-group-is-hiring-floor-positions-new-york-new-york&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/08/naked-retail-group-is-hiring-floor-positions-new-york-new-york" title="Naked Retail Group is Hiring (FLOOR POSITIONS) (New York, New York)"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTYwMjkzMjU3OTEzNzI4/naked.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTYwMjkzMjU3OTEzNzI4/naked.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTYwMjkzMjU3OTEzNzI4/naked.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTYwMjkzMjU3OTEzNzI4/naked.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTYwMjkzMjU3OTEzNzI4/naked.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTYwMjkzMjU3OTEzNzI4/naked.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY3OTYwMjkzMjU3OTEzNzI4/naked.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="naked"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/08/naked-retail-group-is-hiring-floor-positions-new-york-new-york"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Naked Retail Group is Hiring (FLOOR POSITIONS) (New York, New York)</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/08/mega-mega-projects-is-seeking-fall-21-sales-interns-in-new-york-ny" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/08/mega-mega-projects-is-seeking-fall-21-sales-interns-in-new-york-ny&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/08/mega-mega-projects-is-seeking-fall-21-sales-interns-in-new-york-ny" title="Mega Mega Projects Is Seeking Fall &apos;21 Sales Interns In New York, NY"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY2NzAxMDY4MTcwODMxMjAw/mega-mega.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="mega mega"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/08/mega-mega-projects-is-seeking-fall-21-sales-interns-in-new-york-ny"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Mega Mega Projects Is Seeking Fall &apos;21 Sales Interns In New York, NY</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></div></section><p>Kolb Butler got to work, safely (more on that later) harvesting what literally grew in her own backyard and courting labs to churn out some samples. While most facilities strictly source materials from official ingredient suppliers, she eventually found one game enough to turn her plants into something topical. Samples in hand, she started giving them away at her store.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-d5d7104f53644ccba4226d033473e42d"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-4dfad600c71a4ff48c0b732bb2bc42bc"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-c5d62108296846519e56beccb7580faf"></div></div></div></aside><p>&quot;After that, I couldn&apos;t walk through the grocery store without people grabbing me by my shoulders being like, <em>&#x2018;What</em> was that moisturizer?&apos;&quot; she says. &quot;It was just the same plants we&apos;re walking our dogs over every day without realizing that sometimes, the antidote&apos;s hiding in plain sight.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-fa010022bb6d40b6bdeb1192127a619b"></div></div></div></aside><p>In 2018, Kolb Butler&apos;s <a href="https://alpynbeauty.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Alpyn Beauty</a> was born, formulated with a proprietary complex of hand-cultivated botanicals grown in the Grand Teton wilderness. &quot;Alpyn&quot; (pronounced &quot;al-pin&quot;) is an ode to the region&apos;s alpenglow: an ethereal pink light cast at sunrise and sunset that illuminates the mountaintops, forests and valleys where the brand&apos;s ingredients grow.</p><p>Three years in, Alpyn&apos;s harvests no longer come from Kolb Butler&apos;s personal lawn, but rather the brand&apos;s own private plot of land near Grand Teton National Park proper &#x2014; land that had previously been home to such Native peoples as&#xA0;the Shoshone, Crow and Blackfeet, three of the major Indigenous tribes of what is now Wyoming. (&quot;Wyoming&quot; itself comes from&#xA0;the Algonquin words for &quot;land of vast plains.&quot;)&#xA0;It swears by a process it calls &quot;wildcrafting,&quot; which she defines as &quot;sustainably harvesting a plant from its natural growth environment.&quot; When you wildcraft properly, she says, you never kill the plant. Instead, botanist farmers (who specialize in wildlife that&apos;s indigenous to Wyoming) extract a sliver of the nutrient-dense section &#x2014; typically the stem, fruit or flower &#x2014; and leave the plant as-is.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-91f26b3294e44bcfbcde485c6aa3f0ed"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-429cc8cebb854a9fb5e04a6227058dae"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-8300d87a792e4fff9badcc482a407731"></div></div></div></aside><p>&quot;It&apos;s similar to taking strawberries off of a bush,&quot; she says. &quot;If you want to get strawberries, you don&apos;t hack down a bush and bring the bush back to your house.&quot;</p><p>While Alpyn doesn&apos;t forage from the park itself, it&apos;s critical that the brand&apos;s plants remain healthy and intact for the sake of the park, as well as the greater ecosystem as a whole. It&apos;s why smooth brome has put such huge swathes of the park in jeopardy. As Maddy Johnson, communications manager and development officer at the Grand Teton National Park Foundation, Alpyn&apos;s <a href="https://www.onepercentfortheplanet.org/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">1% for the Planet</a> partner, explains, the Grand Tetons are a part of the greater Yellowstone ecosystem, which is one of the largest, nearly intact temperate ecosystems on Earth: &quot;It&apos;s very important for the park to maintain that natural habitat to the best of its ability to preserve this ecosystem. It&apos;s incredibly special and valuable for our country and our planet, really.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-c000e53a06e84ae483b873d75cc35de9"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.webp 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1326/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.webp 1326w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1326/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg 1326w"><img class="m-detail--tml-image m-image" alt="Historic aerial images of Grand Teton National Park&apos;s hayfields." decoding="async" src="https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTgyOTM5NTAwMzg3NzcxNzQ0/grand-teton-national-park-restoration-aerial-view.jpg" height="475" width="1326" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1326px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 36%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTgyOTM5NTAwMzg3NzcxNzQ0%2Fgrand-teton-national-park-restoration-aerial-view.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Historic aerial images of Grand Teton National Park&apos;s hayfields.</p><p class="tml-image--attribution" itemprop="author"><span>Photo: Courtesy of the National Park Service, Grand Teton National Park, Historic Fire Records, GRTE-00552, Photographer LM Moe</span></p></figcaption></figure></div><p>In 2007, the Grand Teton National Park Foundation began to do something about it, pledging to restore those 4,500 acres of smooth brome back to its natural sagebrush habitat, where pastures come alive with native flora and fauna once again. They call it &quot;rewilding,&quot; the process for which is, in a word, tedious, but for good reason: Any new plant life that&apos;s planted needs to come from native seeds within park boundaries. Now 14 years in, nearly 1,500 acres are in some phase of restoration. But there&apos;s much more work to be done.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-bce5600aa8b74b84988c98b4c8e53e89"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-898216aa065741cd8279ca8f01aaffdc"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b5aaeb8be1e34e5abe8d61833e29d100"></div></div></div></aside><p>&quot;After one of my visits to the park, I came back and was just like, &apos;Wow, they need so much help,&apos;&quot; says Kolb Butler. &quot;They don&apos;t have the machinery they need because it&apos;s very expensive. They&apos;re not farmers, they&apos;re a nonprofit. How could we do more?&quot;</p><p>Alpyn&apos;s answer, at least for the time being, came by way of its <a href="https://alpynbeauty.com/products/mountain-magic-discovery-kit" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Magic Mountain Discovery Kit</a>, from which 25% of proceeds go directly toward the foundation&apos;s restoration efforts. Released last month, the kit includes a trio of products &#x2014; a cleanser, a peel and a moisturizer &#x2014; designed to cleanse, exfoliate and hydrate in even the harshest of climates. </p><p>Kolb Butler is aware that consumer packaged goods like hers aren&apos;t a cure-all. The most important piece of the kit, she says, isn&apos;t the products themselves, but rather the packaging that raises awareness of native habitats in general.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-4fa9b432ddcd4488898af42253c74157"></div></div></div></aside><p>&quot;If you&apos;re visiting a park, always be mindful of their rules because they&apos;re in place for a reason,&quot; she says. &quot;We can do a lot of damage just walking through, with seeds or manure or an insect on our shoe. The whole ecosystem, it&apos;s just so delicate. It&apos;s like the most fragile piece of glass you&apos;ve ever held. It can get destroyed pretty fast.&quot;</p><p>For Alpyn, rewilding is not exclusive to those in mountainous valleys, flanked by prairies and streams. Johnson says anyone can rewild, even those city dwellers engulfed in pavement, like Kolb Butler once was. If you have access to an outdoor space, be that a private yard or a city plot, choose native plants that will be able to survive in the climate.&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-5727ea216e3848e9b0927ad1d75a0f13"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-1a6ae57e42c34ad2a212c1958ebdc9f7"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-342f07686a0d406d939c41ce698d812b"></div></div></div></aside><p>&quot;I do think the first step in rewilding, though, is not having to do it at all,&quot; adds Johnson.</p><p>Back in Manhattan, Kolb Butler didn&apos;t have her own lawn from which to forage huckleberries. But she does now, and that&apos;s what her brand is all about. </p><p>&quot;Come with us into the forest,&quot; she says. &quot;Let&apos;s go in the alpenglow. Let&apos;s harvest some plants. Let&apos;s smell the sage. It&apos;s a break from reality.&quot;</p><p><a href="http://info.fashionista.com/fashionista-newsletter" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Want more Fashionista? Sign up for our daily newsletter and get us directly in your inbox.</em></a></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e24da8-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords"><a href="/tag/sustainability">sustainability</a><a href="/tag/clean-beauty">Clean Beauty</a><a href="/tag/alpyn-beauty">Alpyn Beauty</a><a href="/tag/skin-care">Skin Care</a><a href="/tag/network">Network</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/maura-brannigan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Maura Brannigan"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTMzMjYyMTMyMTM2NDE3NzU4/unnamedjpg.jpg"><img src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTMzMjYyMTMyMTM2NDE3NzU4/unnamedjpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Maura Brannigan"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/maura-brannigan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Maura Brannigan</a></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;text=Can%20a%20Beauty%20Brand%20Help%20Restore%20Our%20National%20Parks%3F&amp;via=maura_brannigan', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F08%2Falpyn-beauty-skin-care-grand-teton-national-park&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTgyOTM5NTAwMzg3ODM3MzQ3%2Fgrand-teton-national-park.jpg&amp;description=Can%20a%20Beauty%20Brand%20Help%20Restore%20Our%20National%20Parks%3F.%20Alpyn%20Beauty%2C%20a%20skin-care%20label%20made%20with%20botanicals%20grown%20in%20the%20Grand%20Teton%20wilderness%2C%20is%20trying.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-cf04d45e1d5444db877f638ae0e5addf","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-cf04d45e1d5444db877f638ae0e5addf","adUnitPath":"/88059007/fashionista.com/beauty"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-7e66f68bf79146e38bb292ae85420079","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-7e66f68bf79146e38bb292ae85420079","adUnitPath":"/88059007/fashionista.com/beauty"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e24718-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"blockthroughTag":"5ae8e24718-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-7aa83a78a87c46ce9f20ef6c277d0daf","adUnitPath":"/88059007/fashionista.com/beauty"},"slotId":"ad-7aa83a78a87c46ce9f20ef6c277d0daf","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e24718-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e24718-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-fcf07d37e1b640929f36b4e0924c651e","adUnitPath":"/88059007/fashionista.com/beauty"},"slotId":"ad-fcf07d37e1b640929f36b4e0924c651e","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-outbrain nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-outbrain class="m-custom-element" block-premium block-on-gdpr-vendor-consent="outbrain" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="OUTBRAIN is-waiting-to-load m-component-stack--container" data-src="https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park" data-widget-id="AR_1" data-external-id="fashionista"></div><div class="is-fallback"></div></phoenix-outbrain></section><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="259"><phoenix-pub-exchange class="m-custom-element" block-on-gdpr-vendor-consent="pubexchange" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject pub-exchange-id="fashionista" pub-exchange-module-id="259"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted"><div class="m-component-header--container mm-component-header--size-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Subscribe to Our Newsletter</h2></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--user"><a class="m-brand-engagement--user-button m-button" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener"><span>Subscribe</span></a></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--tumblr"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_tumblr"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--flipboard"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_flipboard"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTQ5OTY2NzI5ODE1NjA3/mtqwndi3ntcznze1oda1njgw-1.svg" alt="Related Stories"></h2></div></div><section class="m-card-group-container" data-group-size="4" data-first-group-size="4"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-single-column" config="{&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;size&quot;:4,&quot;widgetName&quot;:&quot;tempest_list-hub_fashionista_article-page_related-stories-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/02/biotechnology-beauty-industry-products" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/02/biotechnology-beauty-industry-products','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/02/biotechnology-beauty-industry-products" title="Is Biotechnology the Answer to a More Sustainable Beauty Industry?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4NzQzMjQ2MjA0MTg0MDcx/biotechnology-beauty-industry-products.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="biotechnology-beauty-industry-products"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/beauty" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Beauty</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/02/biotechnology-beauty-industry-products"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Is Biotechnology the Answer to a More Sustainable Beauty Industry?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Scientists are replicating endangered botanicals to produce renewable versions of rare active ingredients.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maura-brannigan" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Maura Brannigan</a></div><div><span>Feb 9, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2018/04/national-parks-project-clothing-shirts" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2018/04/national-parks-project-clothing-shirts','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2018/04/national-parks-project-clothing-shirts" title="The California Label Getting Us to Care About Our National Parks, One Vintage-Style Tee at a Time"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU0OTcwMDQ1NDg1Njg4MzI3/parks-project-2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="parks-project-2"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/business" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Business</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2018/04/national-parks-project-clothing-shirts"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The California Label Getting Us to Care About Our National Parks, One Vintage-Style Tee at a Time</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Parks Project, founded by Toms alums, partners with conservancies to help fund backlogged projects in reserves from Yellowstone to Yosemite.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maura-brannigan" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Maura Brannigan</a></div><div><span>Oct 15, 2018</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2019/02/wild-natural-plant-based-skin-care" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2019/02/wild-natural-plant-based-skin-care','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2019/02/wild-natural-plant-based-skin-care" title="'Wild' Skin Care Is an Emerging Trend Seeking to Clarify the Natural Beauty Category"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxNjk3ODM3NDEzODM2NDEz/alpyn-skin-care.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="alpyn-skin-care"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/beauty" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Beauty</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2019/02/wild-natural-plant-based-skin-care"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">'Wild' Skin Care Is an Emerging Trend Seeking to Clarify the Natural Beauty Category</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Several brands are aiming to correct the murkiness that continues to plague the market.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/jessica-defino" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Jessica DeFino</a></div><div><span>Feb 5, 2019</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2018/11/natural-beauty-products-holiday-gift-guide-2018" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2018/11/natural-beauty-products-holiday-gift-guide-2018','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2018/11/natural-beauty-products-holiday-gift-guide-2018" title="11 Beauty Products to Gift to the Natural Beauty Obsessive In Your Life"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU5ODYyNzk5MjE1MTc0ODEz/necessaryneutralseyeshadowpalette.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NecessaryNeutralsEyeshadowPalette"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/2018/11/natural-beauty-products-holiday-gift-guide-2018" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Sponsored Story</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2018/11/natural-beauty-products-holiday-gift-guide-2018"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">11 Beauty Products to Gift to the Natural Beauty Obsessive In Your Life</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Our top makeup and skin-care picks from ethically-minded brand Beautycounter.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/fashionista-colab" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista CoLab</a></div><div><span>Nov 20, 2018</span></div></li></ul></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="NDo0OjhkMDA2Yzg2YWYxMTNkNzZhN2IzYTRiNzllNGMzNjA1" initial-slots="eyJBIjp7ImkiOjd9LCJCIjp7ImkiOjd9LCJDIjp7ImkiOjd9LCJEIjp7ImkiOjd9fQ==" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e253c7-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Meet the Editors</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fashionista-advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/job-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Job Listings</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/event-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Events</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/terms-of-service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2021 Breaking Media, Inc. All rights reserved.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-ed8cff95185342daa29e98c7cbea55b1","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-ed8cff95185342daa29e98c7cbea55b1","adUnitPath":"/88059007/fashionista.com/beauty"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-ed8cff95185342daa29e98c7cbea55b1"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-625419effc244948a3f74596d36e9065","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-625419effc244948a3f74596d36e9065","adUnitPath":"/88059007/fashionista.com/beauty"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-625419effc244948a3f74596d36e9065"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-0146762c1d4f46a0ac76d04b03d4d825","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-0146762c1d4f46a0ac76d04b03d4d825","adUnitPath":"/88059007/fashionista.com/beauty"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-0146762c1d4f46a0ac76d04b03d4d825"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-ac3d312e80e840aaadd06df5f6632624","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-ac3d312e80e840aaadd06df5f6632624","adUnitPath":"/88059007/fashionista.com/beauty"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-ac3d312e80e840aaadd06df5f6632624"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2021-08-06-180404-1eef677-021747"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2021-08-06-180404-1eef677-021747"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/outbrain.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/pubExchange.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/embedcodeEmbed.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script src="//js.hs-scripts.com/2097146.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2021-08-06-180404-1eef677-021747"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":"5923","disableFeaturedMedia":false,"domain":"fashionista.com","useCanonical":true,"sections":"Beauty","authors":"Maura Brannigan","flickerControl":false};
</script><script type="text/template" id="chartbeat-init-5923">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-5923" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_video.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr- purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_mab.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://fashionista.com/2021/08/alpyn-beauty-skin-care-grand-teton-national-park","title":"Can a Beauty Brand Help Restore Our National Parks?","description":"Alpyn Beauty, a skin-care label made with botanicals grown in the Grand Teton wilderness, is trying.","thumbnail":"https://fashionista.com/.image/t_share/MTgyOTM5NTAwMzg3ODM3MzQ3/grand-teton-national-park.jpg","published_time":"2021-08-09T14:00:00Z","author":"Maura Brannigan","tags":["sustainability","Clean Beauty","Alpyn Beauty","Skin Care","Network"],"section":"Beauty"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-06-180404-1eef677-021747#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-49lspY_sxMAyQ"}])</script><phoenix-script block-premium block-on-gdpr-vendor-consent="quantcast" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject delay-load script-id="quantcast-init"></phoenix-script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="fashionista.com"></span></div><script type="text/template" id="parsely-script">"use strict";(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e)})("script","parsely",document);</script><phoenix-script script-id="parsely-script" block-on-gdpr-vendor-consent="parsely" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel196671577729406">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '196671577729406');
    fbq('track', 'PageView');
    var contentId = 'ci0289ee7cb0002560';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel196671577729406" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="narrativ">(function (accountName) {"use strict";window.skimlinks_exclude=["shop-links.co","shop-edits.co"];var element=document.createElement("script");element.src="https://static.narrativ.com/tags/"+accountName+".js";document.head.appendChild(element);})('fashionista');</script><phoenix-script block-premium block-on-gdpr-vendor-consent="narrativ" block-on-gdpr-purpose-consent="storage,advertising/basic,measurement/advertising" block-on-ccpa-reject delay-load script-id="narrativ"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>