<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week - Fashionista</title><link rel="canonical" href="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4"><link rel="publisher" href="https://plus.google.com/+Fashionista"><meta property="author" content="Fashionista"><meta name="description" content="Button-down basics made fun."><meta name="keywords" content="Spring 2022 London,Spring 2022,London Fashion Week,LFW,street style,Network,Fashion Week"><meta name="section" content="Fashion Week"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci028dc8fc600026c9"><meta name="published" content="2021-09-21T14:00:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media, Inc. All rights reserved."><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Fashionista_com"><meta name="twitter:url" content="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4"><meta name="twitter:image" content="https://fashionista.com/.image/t_share/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png"><meta name="twitter:description" content="Button-down basics made fun."><meta name="twitter:domain" content="fashionista.com"><meta property="og:type" content="article"><meta property="og:url" content="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4"><meta property="og:title" content="The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week"><meta property="og:description" content="Button-down basics made fun."><meta property="og:image" content="https://fashionista.com/.image/t_share/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png"><meta property="og:site_name" content="Fashionista"><meta property="fb:pages" content="93829151519"><meta property="fb:app_id" content="143200122371223"><meta name="p:domain_verify" content="32a1f0a80abfeb4896ddfda6220640f7"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Fashionista"><meta name="parsely-title" content="The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week - Fashionista"><meta name="parsely-link" content="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4"><meta name="parsely-image-url" content="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_auto:good%2Cw_620/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png"><meta name="parsely-post-id" content="ci028dc8fc600026c9"><meta name="parsely-pub-date" content="2021-09-21T14:00:00Z"><meta name="parsely-section" content="Fashion Week"><meta name="parsely-author" content="Fashionista"><meta name="parsely-tags" content="Spring 2022 London,Spring 2022,London Fashion Week,LFW,street style,Network,Fashion Week"><meta name="sailthru.title" content="The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week"><meta name="sailthru.image.full" content="https://fashionista.com/.image/t_share/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png"><meta name="sailthru.date" content="2021-09-21T14:00:00Z"><meta name="sailthru.author" content="Fashionista"><meta name="sailthru.tags" content="Spring 2022 London,Spring 2022,London Fashion Week,LFW,street style,Network,Fashion Week"><meta name="sailthru.description" content="Button-down basics made fun."><meta name="phx:content-item-id" content="ci028dc8fc600026c9"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="fashionista"><meta name="ir-site-verification-token" content="666366253"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4","name":"The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week","description":"Button-down basics made fun.","image":[{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png","width":1200,"height":1200},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png","width":1200,"height":675},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png","width":1200,"height":900}],"headline":"The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week","datePublished":"2021-09-21T14:00:00Z","dateModified":"2021-09-21T13:48:00Z","keywords":"Spring 2022 London,Spring 2022,London Fashion Week,LFW,street style,Network,Fashion Week","publisher":{"@type":"Organization","name":"Fashionista","logo":{"@type":"ImageObject","url":"https://fashionista.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg","width":269,"height":60}},"author":{"@type":"Person","name":"Fashionista"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://fashionista.com/.image/assets/MTM0MTYyNjcyOTYxNzU1NjE0/favicon.ico"><style type="text/css">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</style><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/tnr6ltm.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://static.chartbeat.com/"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://connect.facebook.net/"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://static.narrativ.com/"><link rel="dns-prefetch" href="https://d1z2jf7jlzjs58.cloudfront.net/"><link rel="dns-prefetch" href="https://secure.quantserve.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=fashionista.com"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://hb.nexage.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2021-09-20-223919-828eae1-022530";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-maven-distribution-prebid-analytics', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>addPhxBoolean('use-mavenuid-demonetized', true);</script><script>addPhxBoolean('lazy-load-ads', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){resolve(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=fashionista.com');</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/tnr6ltm.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2021-09-20-223919-828eae1-022530"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=a06cef82d64e33e4b5155b74b372d122&amp;v=2021-09-20-223919-828eae1-022530"><script src="/.bootscripts/runtime.min.js?v=2021-09-20-223919-828eae1-022530"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2021-09-20-223919-828eae1-022530"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-09-20-223919-828eae1-022530"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-maven-distribution-prebid-analytics":true,"use-hummingbird":true,"onsite-salish-recirculation-widget":true,"use-mavenuid-demonetized":true,"lazy-load-ads":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false}});
    this.siteBasePath = '';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var name="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(name,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2021-09-20-223919-828eae1-022530"></script><script>window.criticalElementsPromise.then(function(r) {
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
 window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})
});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2021-09-20-223919-828eae1-022530"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2021-09-20-223919-828eae1-022530"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2021-09-20-223919-828eae1-022530"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '8',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-09-20-223919-828eae1-022530"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-09-20-223919-828eae1-022530"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-09-20-223919-828eae1-022530"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-09-20-223919-828eae1-022530"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="TUkwvpzHc7_80yJEnb9HCoPrp2jYlkLlZrEIu53H66o"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Fashionista - Main - RSS feed" href="https://fashionista.com/.rss/excerpt/"><link rel="amphtml" href="https://fashionista.com/.amp/2021/09/london-fashion-week-street-style-spring-2022-day-4"></head><body class="mm-alt-demo-data-enabled mm-use-maven-distribution-prebid-analytics-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-mavenuid-demonetized-enabled mm-lazy-load-ads-enabled is-subscription-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-09-20-223919-828eae1-022530" media="print" delay-load load-after-critical></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/news" title="News">News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/style" title="Style">Style</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/shopping" title="Shopping">Shopping</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/tag/fashion-schools" title="Schools">Schools</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers" title="Careers">Careers</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-6" aria-label="button-toggler-offcanvas-6" id="toggler-offcanvas-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-6" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-6" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-0" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers/nyc-job-listings" title="NYC Job Listings">NYC Job Listings</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-1" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers/los-angeles-job-listings" title="LA Job Listings">LA Job Listings</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-week" title="Fashion Week">Fashion Week</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/editors-picks" title="Editors' Picks">Editors' Picks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/tag/events" title="Events">Events</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/the-team" title="Meet the Editors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Meet the Editors</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/fashionista-advertising" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="/job-listings" title="Job Listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Job Listings</em></a></li><li phx-track-id="Item"><a href="/event-listings" title="Events" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Events</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="/page/terms-of-service" title="Terms of Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Service</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">September 21, 2021</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-3aa49185a259413180424b2af09f62dc"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link" phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">News</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Business</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Style</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Beauty</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Shopping</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Schools</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Careers</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Fashion Week</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Editors' Picks</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Events</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci028dc8fc600026c9"]},"channels":["fashionista"],"minWindowHeightToShow":400,"li-siteName":"Fashionista"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-tumblr" phx-track-id="social"><a aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="tumblr-follow"><phoenix-icon-fallback class="m-svg" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_tumblr"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-flipboard" phx-track-id="social"><a aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="flipboard-follow"><phoenix-icon-fallback class="m-svg" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg&quot;);" href="/" aria-label="Fashionista" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-left" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home" style="max-height:60px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link" phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">News</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Business</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Style</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Beauty</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Shopping</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Schools</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Careers</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Fashion Week</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Editors' Picks</span></a></li><li class="m-site-nav--link" phx-track-id="section"><a href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-site-nav--link-text">Events</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-02dac1029d29471eb63c8246aed189d0"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-bb4abebbdce640bf8c106480c78f57f7"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-454b9b04671b41489676f0b0679a5957"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-6cc9f30d72d3460499104bdd96246c61"></div><span class="bt-uid-tg" uid="5ae8e235e7-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://fashionista.com" itemid="https://fashionista.com" itemprop="item" content="https://fashionista.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/fashion-week" itemid="https://fashionista.com/fashion-week" itemprop="item" content="https://fashionista.com/fashion-week" itemscope itemtype="https://schema.org/WebPage" title="Fashion Week"><span itemprop="name">Fashion Week</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><dl><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time datetime="2021-09-21T07:00:00-07:00" title="Sep 21, 2021">Sep 21, 2021</time></phoenix-timeago></dd></dl><h1 class="m-detail-header--title">The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week</h1><div class="m-detail-header--dek">Button-down basics made fun.</div><div class="m-detail-header--meta"><dl><dt>Author:<dd class="m-detail-header--meta-item"></dd><a class="m-detail-header--meta-author" href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Fashionista</a></dt></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4&amp;text=The%20Street%20Style%20Crowd%20Gave%20Us%20Fresh%20Ideas%20for%20Styling%20a%20Button-Down%20on%20Day%204%20of%20London%20Fashion%20Week', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTg0MDI0NTg2ODMxMDEzNzcz%2Flondon-fashion-week-spring-2022-day-4001.png&amp;description=The%20Street%20Style%20Crowd%20Gave%20Us%20Fresh%20Ideas%20for%20Styling%20a%20Button-Down%20on%20Day%204%20of%20London%20Fashion%20Week.%20Button-down%20basics%20made%20fun.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png 1240w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png 1400w"><img class="m-detail--tml-image m-image" alt="On the street at London Fashion Week Spring 2022.&#xA0;" decoding="async" src="https://fashionista.com/.image/t_share/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png" height="1080" width="1920" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1920px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 57%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTg0MDI0NTg2ODMxMDEzNzcz%2Flondon-fashion-week-spring-2022-day-4001.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">On the street at London Fashion Week Spring 2022.&#xA0;</p><p class="tml-image--attribution" itemprop="author"><span>Photos: Imaxtree</span></p></figcaption></figure></div><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-c0489d3aafba47beb019741ff1a0a657"></div></div></div></aside><p>Crisp shirting was a wardrobe staple on day four of <a href="https://fashionista.com/tag/london-fashion-week">London Fashion Week</a>, with showgoers wearing the always-classic long-sleeved button-down as both a statement piece and a layering piece.&#xA0;</p><p>The fashion pack across the pond tapped into this essential&apos;s versatility and fun side: One person wore a standard white button-down under a white waistcoat over, another wore one under a neon checked maxi dress for a cool layering moment. There were also those that went the oversize route and wore them as dresses. (One even added bright green biker shorts underneath for a sportier look.)&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-2e1b41dd524742cf80fe503c77bbaf5c"></div></div></div></aside><p>Elsewhere on the <a href="https://fashionista.com/tag/street-style">streets</a>, bold blazers and frilly collars made a splash. Bright highlighter hues &#x2014; popular on <a href="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-3">day three</a>&#xA0;of shows &#x2014; spilled over, too, with several showgoers standing out in head-to-toe neon.&#xA0;</p><section class="m-in-content-recommendation m-detail--in-content-recommendation m-detail--body-reset mm-component-stack--is-body-item m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--is-incontent-rec mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Recommended Articles</h2></div></div><div><section class="m-card-group mm-card-group--has-row-dividers mm-card-group--in-content"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards lm-grid--has-row-dividers" config="{&quot;isInContentRecommendation&quot;:true,&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;size&quot;:3,&quot;widgetName&quot;:&quot;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&quot;}" percentage_for_personalized_recommendation="100"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/london-fashion-week-street-style-spring-2022-day-4" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/09/london-fashion-week-street-style-spring-2022-day-4&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/09/london-fashion-week-street-style-spring-2022-day-4" title="The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="london-fashion-week-spring-2022-day-4.001"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/09/london-fashion-week-street-style-spring-2022-day-4"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/beauty-jobs-average-salary-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/09/beauty-jobs-average-salary-2021&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/09/beauty-jobs-average-salary-2021" title="This Is What Beauty Media and Branding Jobs Really Pay in 2021"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MDA3MDk0NzcxMzk0MjQ5/glossier-store-1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="glossier store (1)"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/09/beauty-jobs-average-salary-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">This Is What Beauty Media and Branding Jobs Really Pay in 2021</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/nail-polish-colors-fall-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2021/09/nail-polish-colors-fall-2021&apos;,&apos;tempest_in-content-rec_fashionista_article-page_recommended-articles-1-1&apos;,100, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiY29tcG9uZW50SW1hZ2VTdHlsZSI6ImxhbmRzY2FwZSIsIm1ldGEiOlsiaW1hZ2UiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2021/09/nail-polish-colors-fall-2021" title="14 Fresh, Unexpected Nail Colors to Try for Fall"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MDA1Mzk3OTkwODc3MDY5/fall-nails-promo.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="fall nails promo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, 100) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2021/09/nail-polish-colors-fall-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">14 Fresh, Unexpected Nail Colors to Try for Fall</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></div></section><p>Browse our favorite <a href="http://fashionista.com/tag/street-style">street style</a> looks from day four of <a href="https://fashionista.com/tag/london-fashion-week">London Fashion Week</a> in the gallery below.&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-33a53bfe4a904d68adc8f0edec58ea22"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-1c1d265ec2824fdb9d5a5a0ce321860f"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-739a5038c8fb42d68a7041a4789c3e23"></div></div></div></aside><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI3OTMyODc0NDQx/london-fashion-week-street-style-spring-2022-day-4-1.jpg" data-full-width="1333" data-image-id="ci028dc90fc000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-1" data-public-id="MTg0MDI0MjI3OTMyODc0NDQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI3OTMyODA4OTA1/london-fashion-week-street-style-spring-2022-day-4-2.jpg" data-full-width="1333" data-image-id="ci028dc90fb00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-2" data-public-id="MTg0MDI0MjI3OTMyODA4OTA1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI3OTMyODA5MTAx/london-fashion-week-street-style-spring-2022-day-4-3.jpg" data-full-width="1333" data-image-id="ci028dc90fc001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-3" data-public-id="MTg0MDI0MjI3OTMyODA5MTAx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDcwNTMxNzg1/london-fashion-week-street-style-spring-2022-day-4-29.jpg" data-full-width="1333" data-image-id="ci028dc910b001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-29" data-public-id="MTg0MDI0MjI4NDcwNTMxNzg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI3OTMyOTM5OTc3/london-fashion-week-street-style-spring-2022-day-4-4.jpg" data-full-width="1333" data-image-id="ci028dc90fa00226c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-4" data-public-id="MTg0MDI0MjI3OTMyOTM5OTc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI3OTMzMDcxMDQ5/london-fashion-week-street-style-spring-2022-day-4-6.jpg" data-full-width="1333" data-image-id="ci028dc90fe00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-6" data-public-id="MTg0MDI0MjI3OTMzMDcxMDQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxMjQ0MzYx/london-fashion-week-street-style-spring-2022-day-4-8.jpg" data-full-width="1333" data-image-id="ci028dc90ff000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-8" data-public-id="MTg0MDI0MjI4MjAxMjQ0MzYx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MzkxNDEwMDAxNjA5/london-fashion-week-spring-2022-street-style-day-4-31.jpg" data-full-width="1333" data-image-id="ci028dc935b00026c9" data-image-slug="london-fashion-week-spring-2022-street-style-day-4-31" data-public-id="MTg0MDI0MzkxNDEwMDAxNjA5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NzM4MTE1NDY5/london-fashion-week-street-style-spring-2022-day-4-31.jpg" data-full-width="1333" data-image-id="ci028dc910d000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-31" data-public-id="MTg0MDI0MjI4NzM4MTE1NDY5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxMzA5ODk3/london-fashion-week-street-style-spring-2022-day-4-9.jpg" data-full-width="1333" data-image-id="ci028dc90ff00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-9" data-public-id="MTg0MDI0MjI4MjAxMzA5ODk3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MzkxNDEwMDAxODA1/london-fashion-week-spring-2022-street-style-day-4-32.jpg" data-full-width="1333" data-image-id="ci028dc935b000278d" data-image-slug="london-fashion-week-spring-2022-street-style-day-4-32" data-public-id="MTg0MDI0MzkxNDEwMDAxODA1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDcwMTM4NTY5/london-fashion-week-street-style-spring-2022-day-4-28.jpg" data-full-width="1333" data-image-id="ci028dc910b000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-28" data-public-id="MTg0MDI0MjI4NDcwMTM4NTY5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxNTA2NTA1/london-fashion-week-street-style-spring-2022-day-4-12.jpg" data-full-width="1333" data-image-id="ci028dc9102000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-12" data-public-id="MTg0MDI0MjI4MjAxNTA2NTA1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxNzY4NjQ5/london-fashion-week-street-style-spring-2022-day-4-18.jpg" data-full-width="1333" data-image-id="ci028dc910400026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-18" data-public-id="MTg0MDI0MjI4MjAxNzY4NjQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxNDQwOTY5/london-fashion-week-street-style-spring-2022-day-4-11.jpg" data-full-width="1333" data-image-id="ci028dc910200026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-11" data-public-id="MTg0MDI0MjI4MjAxNDQwOTY5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxMzc1NDMz/london-fashion-week-street-style-spring-2022-day-4-10.jpg" data-full-width="1333" data-image-id="ci028dc910000026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-10" data-public-id="MTg0MDI0MjI4MjAxMzc1NDMz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDcwMDA3NDk3/london-fashion-week-street-style-spring-2022-day-4-25.jpg" data-full-width="1333" data-image-id="ci028dc910900126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-25" data-public-id="MTg0MDI0MjI4NDcwMDA3NDk3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDY5ODEwODg5/london-fashion-week-street-style-spring-2022-day-4-22.jpg" data-full-width="1333" data-image-id="ci028dc910700026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-22" data-public-id="MTg0MDI0MjI4NDY5ODEwODg5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxMzEwMDkz/london-fashion-week-street-style-spring-2022-day-4-17.jpg" data-full-width="1333" data-image-id="ci028dc9105000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-17" data-public-id="MTg0MDI0MjI4MjAxMzEwMDkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxNTcyMDQx/london-fashion-week-street-style-spring-2022-day-4-13.jpg" data-full-width="1333" data-image-id="ci028dc910000126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-13" data-public-id="MTg0MDI0MjI4MjAxNTcyMDQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxMjQ0NTU3/london-fashion-week-street-style-spring-2022-day-4-14.jpg" data-full-width="1333" data-image-id="ci028dc910200126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-14" data-public-id="MTg0MDI0MjI4MjAxMjQ0NTU3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4MjAxNzAzMTEz/london-fashion-week-street-style-spring-2022-day-4-15.jpg" data-full-width="1333" data-image-id="ci028dc9102001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-15" data-public-id="MTg0MDI0MjI4MjAxNzAzMTEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDY5Njc5ODE3/london-fashion-week-street-style-spring-2022-day-4-19.jpg" data-full-width="1333" data-image-id="ci028dc910500026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-19" data-public-id="MTg0MDI0MjI4NDY5Njc5ODE3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDY5NjgwMDEz/london-fashion-week-street-style-spring-2022-day-4-21.jpg" data-full-width="1333" data-image-id="ci028dc910700126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-21" data-public-id="MTg0MDI0MjI4NDY5NjgwMDEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDY5NzQ1MzUz/london-fashion-week-street-style-spring-2022-day-4-20.jpg" data-full-width="1333" data-image-id="ci028dc9106000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-20" data-public-id="MTg0MDI0MjI4NDY5NzQ1MzUz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDcwMDczMDMz/london-fashion-week-street-style-spring-2022-day-4-26.jpg" data-full-width="2000" data-image-id="ci028dc910900026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-26" data-public-id="MTg0MDI0MjI4NDcwMDczMDMz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDcwNDY2MjQ5/london-fashion-week-street-style-spring-2022-day-4-30.jpg" data-full-width="1333" data-image-id="ci028dc910c000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-30" data-public-id="MTg0MDI0MjI4NDcwNDY2MjQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDI0MjI4NDY5NzQ1NTQ5/london-fashion-week-street-style-spring-2022-day-4-27.jpg" data-full-width="1333" data-image-id="ci028dc910c00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-4-27" data-public-id="MTg0MDI0MjI4NDY5NzQ1NTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDI0MjI4NDY5NzQ1NTQ5/london-fashion-week-street-style-spring-2022-day-4-27.jpg" alt="london-fashion-week-street-style-spring-2022-day-4-27" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDI0MjI3OTMyODc0NDQx/london-fashion-week-street-style-spring-2022-day-4-1.jpg" alt="london-fashion-week-street-style-spring-2022-day-4-1" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDI0MjI3OTMyODA4OTA1/london-fashion-week-street-style-spring-2022-day-4-2.jpg" alt="london-fashion-week-street-style-spring-2022-day-4-2" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">28</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>28</span><span> Images</span></div></div></div><p>In case you missed it, catch up on our favorite street style looks from <a href="https://fashionista.com/2021/09/london-week-street-style-spring-2022-day-1">days one</a>,&#xA0;<a href="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-2">two</a>&#xA0;and <a href="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-3">three</a> of <a href="https://fashionista.com/tag/london-fashion-week">London Fashion Week</a> below.</p><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3Mzk0ODg5/london-fashion-week-street-style-spring-2022-day-3-1.jpg" data-full-width="1333" data-image-id="ci028db43ec00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-1" data-public-id="MTg0MDAxMzQwODU3Mzk0ODg5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3Mzk1MDg1/london-fashion-week-street-style-spring-2022-day-3-2.jpg" data-full-width="1333" data-image-id="ci028db43ed00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-2" data-public-id="MTg0MDAxMzQwODU3Mzk1MDg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3NDYwNjIx/london-fashion-week-street-style-spring-2022-day-3-4.jpg" data-full-width="1333" data-image-id="ci028db43ee00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-4" data-public-id="MTg0MDAxMzQwODU3NDYwNjIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3NTkxNjkz/london-fashion-week-street-style-spring-2022-day-3-5.jpg" data-full-width="1333" data-image-id="ci028db43ee00226c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-5" data-public-id="MTg0MDAxMzQwODU3NTkxNjkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3OTg0NzEz/london-fashion-week-street-style-spring-2022-day-3-6.jpg" data-full-width="1333" data-image-id="ci028db43f000026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-6" data-public-id="MTg0MDAxMzQwODU3OTg0NzEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3NjU3MjI5/london-fashion-week-street-style-spring-2022-day-3-8.jpg" data-full-width="1333" data-image-id="ci028db43f0000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-8" data-public-id="MTg0MDAxMzQwODU3NjU3MjI5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU4MDUwMjQ5/london-fashion-week-street-style-spring-2022-day-3-7.jpg" data-full-width="1333" data-image-id="ci028db43ef000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-7" data-public-id="MTg0MDAxMzQwODU4MDUwMjQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU4MTE1Nzg1/london-fashion-week-street-style-spring-2022-day-3-9.jpg" data-full-width="1333" data-image-id="ci028db43f1000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-9" data-public-id="MTg0MDAxMzQwODU4MTE1Nzg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU4MTgxMzIx/london-fashion-week-street-style-spring-2022-day-3-10.jpg" data-full-width="2000" data-image-id="ci028db43f200026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-10" data-public-id="MTg0MDAxMzQwODU4MTgxMzIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU3NzIyNzY1/london-fashion-week-street-style-spring-2022-day-3-11.jpg" data-full-width="1333" data-image-id="ci028db43f100026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-11" data-public-id="MTg0MDAxMzQwODU3NzIyNzY1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU4MjQ2ODU3/london-fashion-week-street-style-spring-2022-day-3-12.jpg" data-full-width="1333" data-image-id="ci028db43f2000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-12" data-public-id="MTg0MDAxMzQwODU4MjQ2ODU3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQwODU4MzEyMzkz/london-fashion-week-street-style-spring-2022-day-3-13.jpg" data-full-width="1333" data-image-id="ci028db43f300026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-13" data-public-id="MTg0MDAxMzQwODU4MzEyMzkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2Mjg5Mjkz/london-fashion-week-street-style-spring-2022-day-3-28.jpg" data-full-width="1333" data-image-id="ci028db43fa00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-28" data-public-id="MTg0MDAxMzQxMTI2Mjg5Mjkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI1ODMwNTQx/london-fashion-week-street-style-spring-2022-day-3-16.jpg" data-full-width="1333" data-image-id="ci028db43f500026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-16" data-public-id="MTg0MDAxMzQxMTI1ODMwNTQx" data-source-name="Photo: Imaxtree" data-source-page-url></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI1ODk2MDc3/london-fashion-week-street-style-spring-2022-day-3-17.jpg" data-full-width="1333" data-image-id="ci028db43f5000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-17" data-public-id="MTg0MDAxMzQxMTI1ODk2MDc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MDI3MTQ5/london-fashion-week-street-style-spring-2022-day-3-20.jpg" data-full-width="1333" data-image-id="ci028db43f600026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-20" data-public-id="MTg0MDAxMzQxMTI2MDI3MTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI1OTYxNjEz/london-fashion-week-street-style-spring-2022-day-3-18.jpg" data-full-width="1333" data-image-id="ci028db43f500226c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-18" data-public-id="MTg0MDAxMzQxMTI1OTYxNjEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI1ODk1ODgx/london-fashion-week-street-style-spring-2022-day-3-19.jpg" data-full-width="1333" data-image-id="ci028db43f7000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-19" data-public-id="MTg0MDAxMzQxMTI1ODk1ODgx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MTU4MDI1/london-fashion-week-street-style-spring-2022-day-3-25.jpg" data-full-width="1333" data-image-id="ci028db43f9000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-25" data-public-id="MTg0MDAxMzQxMTI2MTU4MDI1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MDI2OTUz/london-fashion-week-street-style-spring-2022-day-3-23.jpg" data-full-width="1333" data-image-id="ci028db43f8001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-23" data-public-id="MTg0MDAxMzQxMTI2MDI2OTUz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MTU4MjIx/london-fashion-week-street-style-spring-2022-day-3-26.jpg" data-full-width="1333" data-image-id="ci028db43f8000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-26" data-public-id="MTg0MDAxMzQxMTI2MTU4MjIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MzU0ODI5/london-fashion-week-street-style-spring-2022-day-3-30.jpg" data-full-width="1333" data-image-id="ci028db43fc000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-30" data-public-id="MTg0MDAxMzQxMTI2MzU0ODI5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI1OTYxNDE3/london-fashion-week-street-style-spring-2022-day-3-22.jpg" data-full-width="1333" data-image-id="ci028db43f7001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-22" data-public-id="MTg0MDAxMzQxMTI1OTYxNDE3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MDkyNDg5/london-fashion-week-street-style-spring-2022-day-3-24.jpg" data-full-width="1333" data-image-id="ci028db43fa000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-24" data-public-id="MTg0MDAxMzQxMTI2MDkyNDg5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MjIzNzU3/london-fashion-week-street-style-spring-2022-day-3-27.jpg" data-full-width="1333" data-image-id="ci028db43fb00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-27" data-public-id="MTg0MDAxMzQxMTI2MjIzNzU3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTg0MDAxMzQxMTI2MjIzNTYx/london-fashion-week-street-style-spring-2022-day-3-29.jpg" data-full-width="1333" data-image-id="ci028db43fb000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-3-29" data-public-id="MTg0MDAxMzQxMTI2MjIzNTYx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDAxMzQxMTI2MjIzNTYx/london-fashion-week-street-style-spring-2022-day-3-29.jpg" alt="london-fashion-week-street-style-spring-2022-day-3-29" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDAxMzQwODU3Mzk0ODg5/london-fashion-week-street-style-spring-2022-day-3-1.jpg" alt="london-fashion-week-street-style-spring-2022-day-3-1" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTg0MDAxMzQwODU3Mzk1MDg1/london-fashion-week-street-style-spring-2022-day-3-2.jpg" alt="london-fashion-week-street-style-spring-2022-day-3-2" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">26</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>26</span><span> Images</span></div></div></div><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MjIzODE3/london-fashion-week-street-style-spring-2022-day-2-9.jpg" data-full-width="1333" data-image-id="ci028d9fbb200026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-9" data-public-id="MTgzOTc4Nzg0MjI2MjIzODE3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NzkwNTQx/london-fashion-week-street-style-spring-2022-day-2-29.jpg" data-full-width="1333" data-image-id="ci028d9fbbe000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-29" data-public-id="MTgzOTc4Nzg0NDk0NzkwNTQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2Mjg5MzUz/london-fashion-week-street-style-spring-2022-day-2-12.jpg" data-full-width="1333" data-image-id="ci028d9fbb3000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-12" data-public-id="MTgzOTc4Nzg0MjI2Mjg5MzUz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4NzgzOTU3NTkxOTQ5/london-fashion-week-street-style-spring-2022-day-2-1.jpg" data-full-width="1333" data-image-id="ci028d9fbb0000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-1" data-public-id="MTgzOTc4NzgzOTU3NTkxOTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4NzgzOTU3NjU3NDg1/london-fashion-week-street-style-spring-2022-day-2-2.jpg" data-full-width="2000" data-image-id="ci028d9fbae00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-2" data-public-id="MTgzOTc4NzgzOTU3NjU3NDg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MDI3MjA5/london-fashion-week-street-style-spring-2022-day-2-6.jpg" data-full-width="1333" data-image-id="ci028d9fbb100026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-6" data-public-id="MTgzOTc4Nzg0MjI2MDI3MjA5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MDkyNzQ1/london-fashion-week-street-style-spring-2022-day-2-8.jpg" data-full-width="1333" data-image-id="ci028d9fbb1000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-8" data-public-id="MTgzOTc4Nzg0MjI2MDkyNzQ1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2NDIwNDI1/london-fashion-week-street-style-spring-2022-day-2-16.jpg" data-full-width="2000" data-image-id="ci028d9fbb5000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-16" data-public-id="MTgzOTc4Nzg0MjI2NDIwNDI1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4NzgzOTU3NzIzMDIx/london-fashion-week-street-style-spring-2022-day-2-3.jpg" data-full-width="1333" data-image-id="ci028d9fbb000026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-3" data-public-id="MTgzOTc4NzgzOTU3NzIzMDIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MDkyOTQx/london-fashion-week-street-style-spring-2022-day-2-10.jpg" data-full-width="1333" data-image-id="ci028d9fbb300026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-10" data-public-id="MTgzOTc4Nzg0MjI2MDkyOTQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2Mjg5NTQ5/london-fashion-week-street-style-spring-2022-day-2-15.jpg" data-full-width="1333" data-image-id="ci028d9fbb600026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-15" data-public-id="MTgzOTc4Nzg0MjI2Mjg5NTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTgwNDI1OTc3Mjc2MzAx/a-guest-is-seen-wearing-trench-coat-outside-knwls-during-london-fashion-week-september-2021-on-september-18-2021-in-london-england.jpg" data-full-width="1382" data-image-id="ci028da139200026c9" data-image-slug="A guest is seen wearing trench coat outside KNWLS during London Fashion Week September 2021 on September 18, 2021 in London, England" data-public-id="MTgzOTgwNDI1OTc3Mjc2MzAx" data-source-name="Photo: Christian Vierig/Getty Images"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MTU4NDc3/london-fashion-week-street-style-spring-2022-day-2-14.jpg" data-full-width="1333" data-image-id="ci028d9fbb500026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-14" data-public-id="MTgzOTc4Nzg0MjI2MTU4NDc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MzU0ODg5/london-fashion-week-street-style-spring-2022-day-2-11.jpg" data-full-width="1333" data-image-id="ci028d9fbb4000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-11" data-public-id="MTgzOTc4Nzg0MjI2MzU0ODg5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NzI0ODA5/london-fashion-week-street-style-spring-2022-day-2-33.jpg" data-full-width="1333" data-image-id="ci028d9fbbe001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-33" data-public-id="MTgzOTc4Nzg0NDk0NzI0ODA5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2MzU1MDg1/london-fashion-week-street-style-spring-2022-day-2-17.jpg" data-full-width="2000" data-image-id="ci028d9fbb600126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-17" data-public-id="MTgzOTc4Nzg0MjI2MzU1MDg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NzI1MDA1/london-fashion-week-street-style-spring-2022-day-2-30.jpg" data-full-width="1333" data-image-id="ci028d9fbbd001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-30" data-public-id="MTgzOTc4Nzg0NDk0NzI1MDA1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NzkwMzQ1/london-fashion-week-street-style-spring-2022-day-2-36.jpg" data-full-width="1333" data-image-id="ci028d9fbc0001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-36" data-public-id="MTgzOTc4Nzg0NDk0NzkwMzQ1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2NTUxNDk3/london-fashion-week-street-style-spring-2022-day-2-19.jpg" data-full-width="1333" data-image-id="ci028d9fbb700126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-19" data-public-id="MTgzOTc4Nzg0MjI2NTUxNDk3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NTkzNzM3/london-fashion-week-street-style-spring-2022-day-2-26.jpg" data-full-width="1333" data-image-id="ci028d9fbbc000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-26" data-public-id="MTgzOTc4Nzg0NDk0NTkzNzM3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2NDIwNjIx/london-fashion-week-street-style-spring-2022-day-2-20.jpg" data-full-width="1333" data-image-id="ci028d9fbb700026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-20" data-public-id="MTgzOTc4Nzg0MjI2NDIwNjIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0NDYyNjY1/london-fashion-week-street-style-spring-2022-day-2-21.jpg" data-full-width="1333" data-image-id="ci028d9fbba00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-21" data-public-id="MTgzOTc4Nzg0NDk0NDYyNjY1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTgwNDQ2OTE1MjQxNjcz/a-guest-is-seen-wearing-prada-shirt-outside-yuhan-wang-during-london-fashion-week-september-2021-on-september-18-2021-in-london-englan.jpg" data-full-width="1368" data-image-id="ci028da13e0000278d" data-image-slug="A guest is seen wearing Prada shirt outside yuhan wang during London Fashion Week September 2021 on September 18, 2021 in London, Englan" data-public-id="MTgzOTgwNDQ2OTE1MjQxNjcz" data-source-name="Photo: Christian Vierig/Getty Images"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0OTg3MTQ5/london-fashion-week-street-style-spring-2022-day-2-38.jpg" data-full-width="1333" data-image-id="ci028d9fbc1000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-38" data-public-id="MTgzOTc4Nzg0NDk0OTg3MTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0ODU2MDc3/london-fashion-week-street-style-spring-2022-day-2-31.jpg" data-full-width="1333" data-image-id="ci028d9fbbf000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-31" data-public-id="MTgzOTc4Nzg0NDk0ODU2MDc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0MjI2NjE3MDMz/london-fashion-week-street-style-spring-2022-day-2-22.jpg" data-full-width="1333" data-image-id="ci028d9fbbb001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-22" data-public-id="MTgzOTc4Nzg0MjI2NjE3MDMz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTc4Nzg0NDk0OTIxNjEz/london-fashion-week-street-style-spring-2022-day-2-34.jpg" data-full-width="1333" data-image-id="ci028d9fbbf00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-2-34" data-public-id="MTgzOTc4Nzg0NDk0OTIxNjEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTc4Nzg0NDk0OTIxNjEz/london-fashion-week-street-style-spring-2022-day-2-34.jpg" alt="london-fashion-week-street-style-spring-2022-day-2-34" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTc4Nzg0MjI2MjIzODE3/london-fashion-week-street-style-spring-2022-day-2-9.jpg" alt="london-fashion-week-street-style-spring-2022-day-2-9" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTc4Nzg0NDk0NzkwNTQx/london-fashion-week-street-style-spring-2022-day-2-29.jpg" alt="london-fashion-week-street-style-spring-2022-day-2-29" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">27</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>27</span><span> Images</span></div></div></div><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY3ODg3MjQ1/london-fashion-week-street-style-spring-2022-day-1-1.jpg" data-full-width="1333" data-image-id="ci028d8a7e600026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-1" data-public-id="MTgzOTU1NDM0MzY3ODg3MjQ1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0ODg5MjI5/london-fashion-week-street-style-spring-2022-day-1-35.jpg" data-full-width="1333" data-image-id="ci028d8a7f4000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-35" data-public-id="MTgzOTU1NDM0OTA0ODg5MjI5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY3OTUyNzgx/london-fashion-week-street-style-spring-2022-day-1-2.jpg" data-full-width="1333" data-image-id="ci028d8a7e6002278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-2" data-public-id="MTgzOTU1NDM0MzY3OTUyNzgx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4MjgwNDYx/london-fashion-week-street-style-spring-2022-day-1-7.jpg" data-full-width="1333" data-image-id="ci028d8a7e700226c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-7" data-public-id="MTgzOTU1NDM0MzY4MjgwNDYx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2MzIyNzAx/london-fashion-week-street-style-spring-2022-day-1-13.jpg" data-full-width="1333" data-image-id="ci028d8a7ea00226c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-13" data-public-id="MTgzOTU1NDM0NjM2MzIyNzAx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4NDc3MDY5/london-fashion-week-street-style-spring-2022-day-1-10.jpg" data-full-width="1333" data-image-id="ci028d8a7e8000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-10" data-public-id="MTgzOTU1NDM0MzY4NDc3MDY5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4MDgzODUz/london-fashion-week-street-style-spring-2022-day-1-4.jpg" data-full-width="1333" data-image-id="ci028d8a7e5004278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-4" data-public-id="MTgzOTU1NDM0MzY4MDgzODUz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4MjE0OTI1/london-fashion-week-street-style-spring-2022-day-1-6.jpg" data-full-width="1333" data-image-id="ci028d8a7e700026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-6" data-public-id="MTgzOTU1NDM0MzY4MjE0OTI1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4MTQ5Mzg5/london-fashion-week-street-style-spring-2022-day-1-5.jpg" data-full-width="1333" data-image-id="ci028d8a7e700126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-5" data-public-id="MTgzOTU1NDM0MzY4MTQ5Mzg5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MjgyMjQ5/london-fashion-week-street-style-spring-2022-day-1-44.jpg" data-full-width="1333" data-image-id="ci028d8a7f800026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-44" data-public-id="MTgzOTU1NDM0OTA1MjgyMjQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM1MTczMjU5MTQ5/london-fashion-week-street-style-spring-2022-day-1-52.jpg" data-full-width="1333" data-image-id="ci028d8a7fb00826c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-52" data-public-id="MTgzOTU1NDM1MTczMjU5MTQ5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2Mzg4MjM3/london-fashion-week-street-style-spring-2022-day-1-15.jpg" data-full-width="1333" data-image-id="ci028d8a7eb00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-15" data-public-id="MTgzOTU1NDM0NjM2Mzg4MjM3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4NTQyNjA1/london-fashion-week-street-style-spring-2022-day-1-11.jpg" data-full-width="1333" data-image-id="ci028d8a7e9000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-11" data-public-id="MTgzOTU1NDM0MzY4NTQyNjA1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2Mzg4MDQx/london-fashion-week-street-style-spring-2022-day-1-18.jpg" data-full-width="1333" data-image-id="ci028d8a7ec000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-18" data-public-id="MTgzOTU1NDM0NjM2Mzg4MDQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1NDEzMzIx/london-fashion-week-street-style-spring-2022-day-1-47.jpg" data-full-width="1333" data-image-id="ci028d8a7fa001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-47" data-public-id="MTgzOTU1NDM0OTA1NDEzMzIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NTE5MzA5/london-fashion-week-street-style-spring-2022-day-1-17.jpg" data-full-width="2000" data-image-id="ci028d8a7ed00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-17" data-public-id="MTgzOTU1NDM0NjM2NTE5MzA5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2OTEyMzI5/london-fashion-week-street-style-spring-2022-day-1-31.jpg" data-full-width="1333" data-image-id="ci028d8a7f2000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-31" data-public-id="MTgzOTU1NDM0NjM2OTEyMzI5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NzE1OTE3/london-fashion-week-street-style-spring-2022-day-1-24.jpg" data-full-width="1333" data-image-id="ci028d8a7ee00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-24" data-public-id="MTgzOTU1NDM0NjM2NzE1OTE3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0OTU0NTY5/london-fashion-week-street-style-spring-2022-day-1-40.jpg" data-full-width="2000" data-image-id="ci028d8a7f6000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-40" data-public-id="MTgzOTU1NDM0OTA0OTU0NTY5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2ODQ2Nzkz/london-fashion-week-street-style-spring-2022-day-1-29.jpg" data-full-width="1333" data-image-id="ci028d8a7f200026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-29" data-public-id="MTgzOTU1NDM0NjM2ODQ2Nzkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2OTc3ODY1/london-fashion-week-street-style-spring-2022-day-1-32.jpg" data-full-width="1333" data-image-id="ci028d8a7f3000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-32" data-public-id="MTgzOTU1NDM0NjM2OTc3ODY1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0ODIzNjkz/london-fashion-week-street-style-spring-2022-day-1-34.jpg" data-full-width="1333" data-image-id="ci028d8a7f4001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-34" data-public-id="MTgzOTU1NDM0OTA0ODIzNjkz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NzgxMjU3/london-fashion-week-street-style-spring-2022-day-1-28.jpg" data-full-width="2000" data-image-id="ci028d8a7f100026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-28" data-public-id="MTgzOTU1NDM0NjM2NzgxMjU3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NTE5MTEz/london-fashion-week-street-style-spring-2022-day-1-22.jpg" data-full-width="1333" data-image-id="ci028d8a7ef00026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-22" data-public-id="MTgzOTU1NDM0NjM2NTE5MTEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MjgyNDQ1/london-fashion-week-street-style-spring-2022-day-1-50.jpg" data-full-width="1333" data-image-id="ci028d8a7fb000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-50" data-public-id="MTgzOTU1NDM0OTA1MjgyNDQ1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MTUxMTc3/london-fashion-week-street-style-spring-2022-day-1-42.jpg" data-full-width="1333" data-image-id="ci028d8a7f7001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-42" data-public-id="MTgzOTU1NDM0OTA1MTUxMTc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0NzU3OTYx/london-fashion-week-street-style-spring-2022-day-1-36.jpg" data-full-width="1333" data-image-id="ci028d8a7f500026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-36" data-public-id="MTgzOTU1NDM0OTA0NzU3OTYx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0NzU4MTU3/london-fashion-week-street-style-spring-2022-day-1-33.jpg" data-full-width="1333" data-image-id="ci028d8a7f3001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-33" data-public-id="MTgzOTU1NDM0OTA0NzU4MTU3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NzE1NzIx/london-fashion-week-street-style-spring-2022-day-1-26.jpg" data-full-width="1333" data-image-id="ci028d8a7f0000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-26" data-public-id="MTgzOTU1NDM0NjM2NzE1NzIx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MjE2NzEz/london-fashion-week-street-style-spring-2022-day-1-43.jpg" data-full-width="2000" data-image-id="ci028d8a7f7000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-43" data-public-id="MTgzOTU1NDM0OTA1MjE2NzEz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0MzY4NjA4MTQx/london-fashion-week-street-style-spring-2022-day-1-12.jpg" data-full-width="1333" data-image-id="ci028d8a7e900026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-12" data-public-id="MTgzOTU1NDM0MzY4NjA4MTQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MDg1ODM3/london-fashion-week-street-style-spring-2022-day-1-45.jpg" data-full-width="1333" data-image-id="ci028d8a7f8000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-45" data-public-id="MTgzOTU1NDM0OTA1MDg1ODM3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MjE2OTA5/london-fashion-week-street-style-spring-2022-day-1-49.jpg" data-full-width="1333" data-image-id="ci028d8a7f900026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-49" data-public-id="MTgzOTU1NDM0OTA1MjE2OTA5" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0ODIzNDk3/london-fashion-week-street-style-spring-2022-day-1-37.jpg" data-full-width="1333" data-image-id="ci028d8a7f4002278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-37" data-public-id="MTgzOTU1NDM0OTA0ODIzNDk3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NzgxNDUz/london-fashion-week-street-style-spring-2022-day-1-27.jpg" data-full-width="1333" data-image-id="ci028d8a7f0001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-27" data-public-id="MTgzOTU1NDM0NjM2NzgxNDUz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0OTU0NzY1/london-fashion-week-street-style-spring-2022-day-1-38.jpg" data-full-width="1333" data-image-id="ci028d8a7f500126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-38" data-public-id="MTgzOTU1NDM0OTA0OTU0NzY1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MDg1NjQx/london-fashion-week-street-style-spring-2022-day-1-41.jpg" data-full-width="1333" data-image-id="ci028d8a7f600026c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-41" data-public-id="MTgzOTU1NDM0OTA1MDg1NjQx" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0NjM2NDUzNTc3/london-fashion-week-street-style-spring-2022-day-1-19.jpg" data-full-width="1333" data-image-id="ci028d8a7ec001278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-19" data-public-id="MTgzOTU1NDM0NjM2NDUzNTc3" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA0ODg5MDMz/london-fashion-week-street-style-spring-2022-day-1-39.jpg" data-full-width="1333" data-image-id="ci028d8a7f5000278d" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-39" data-public-id="MTgzOTU1NDM0OTA0ODg5MDMz" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;On the street at London Fashion Week Spring 2022.&amp;nbsp;&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTgzOTU1NDM0OTA1MzQ3Nzg1/london-fashion-week-street-style-spring-2022-day-1-46.jpg" data-full-width="1333" data-image-id="ci028d8a7f900126c9" data-image-slug="london-fashion-week-street-style-spring-2022-day-1-46" data-public-id="MTgzOTU1NDM0OTA1MzQ3Nzg1" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTU1NDM0OTA1MzQ3Nzg1/london-fashion-week-street-style-spring-2022-day-1-46.jpg" alt="london-fashion-week-street-style-spring-2022-day-1-46" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTU1NDM0MzY3ODg3MjQ1/london-fashion-week-street-style-spring-2022-day-1-1.jpg" alt="london-fashion-week-street-style-spring-2022-day-1-1" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTgzOTU1NDM0OTA0ODg5MjI5/london-fashion-week-street-style-spring-2022-day-1-35.jpg" alt="london-fashion-week-street-style-spring-2022-day-1-35" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">40</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>40</span><span> Images</span></div></div></div><p><em><a href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Want the latest fashion industry news first? Sign up for our daily newsletter.</a></em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e24da8-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>seasons:</dt><dd class="m-detail--keywords"><a href="/seasons/spring-2022-london">Spring 2022 London</a><a href="/seasons/spring-2022">Spring 2022</a></dd><dt>terms:</dt><dd class="m-detail--keywords"><a href="/tag/london-fashion-week">London Fashion Week</a><a href="/tag/lfw">LFW</a><a href="/tag/street-style">street style</a><a href="/tag/network">Network</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Fashionista</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4&amp;text=The%20Street%20Style%20Crowd%20Gave%20Us%20Fresh%20Ideas%20for%20Styling%20a%20Button-Down%20on%20Day%204%20of%20London%20Fashion%20Week', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2021%2F09%2Flondon-fashion-week-street-style-spring-2022-day-4&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTg0MDI0NTg2ODMxMDEzNzcz%2Flondon-fashion-week-spring-2022-day-4001.png&amp;description=The%20Street%20Style%20Crowd%20Gave%20Us%20Fresh%20Ideas%20for%20Styling%20a%20Button-Down%20on%20Day%204%20of%20London%20Fashion%20Week.%20Button-down%20basics%20made%20fun.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-037df985fcb14941ac521055ec638485","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-037df985fcb14941ac521055ec638485","adUnitPath":"/88059007/fashionista.com/fashion-week"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-dc0826e23936475aad5fa2026fb2809c","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-dc0826e23936475aad5fa2026fb2809c","adUnitPath":"/88059007/fashionista.com/fashion-week"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e24718-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"blockthroughTag":"5ae8e24718-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-aec35f5d2389477a90f4d5cea3c64fa9","adUnitPath":"/88059007/fashionista.com/fashion-week"},"slotId":"ad-aec35f5d2389477a90f4d5cea3c64fa9","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e24718-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e24718-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-529a4865cff0418fa579590a2297f333","adUnitPath":"/88059007/fashionista.com/fashion-week"},"slotId":"ad-529a4865cff0418fa579590a2297f333","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-outbrain nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-outbrain class="m-custom-element" block-premium block-on-gdpr-vendor-consent="outbrain" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="OUTBRAIN is-waiting-to-load m-component-stack--container" data-src="https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4" data-widget-id="AR_1" data-external-id="fashionista"></div><div class="is-fallback"></div></phoenix-outbrain></section><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="259"><phoenix-pub-exchange class="m-custom-element" block-on-gdpr-vendor-consent="pubexchange" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject pub-exchange-id="fashionista" pub-exchange-module-id="259"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted"><div class="m-component-header--container mm-component-header--size-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Subscribe to Our Newsletter</h2></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--user"><a class="m-brand-engagement--user-button m-button" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener"><span>Subscribe</span></a></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--tumblr"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="tumblr" href="https://insidefashionista.tumblr.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tumblr"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_tumblr"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--flipboard"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_flipboard"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTQ5OTY2NzI5ODE1NjA3/mtqwndi3ntcznze1oda1njgw-1.svg" alt="Related Stories"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="4" data-first-group-size="4"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-single-column" config="{&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;size&quot;:4,&quot;widgetName&quot;:&quot;tempest_list-hub_fashionista_article-page_related-stories-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/london-fashion-week-street-style-spring-2022-day-2" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/09/london-fashion-week-street-style-spring-2022-day-2','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/09/london-fashion-week-street-style-spring-2022-day-2" title="The Street Style Crowd Went Preppy on Day 2 of London Fashion Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzOTc4OTg1MDE1NzQ4Mjk3/london-fashion-week-spring-2022-street-style-day-2001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="london-fashion-week-spring-2022-street-style-day-2.001"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/09/london-fashion-week-street-style-spring-2022-day-2"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Street Style Crowd Went Preppy on Day 2 of London Fashion Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Pleated skirts, polo shirts, loafers and more!</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></div><div><span>Sep 19, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/london-fashion-week-street-style-spring-2022-day-3" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/09/london-fashion-week-street-style-spring-2022-day-3','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/09/london-fashion-week-street-style-spring-2022-day-3" title="Everyone Wore Highlighter Hues on Day 3 of London Fashion Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MDAxNjI1MTMwNTQyNzkz/london-fashion-week-spring-2022-street-style-day-3001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="london-fashion-week-spring-2022-street-style-day-3.001"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/09/london-fashion-week-street-style-spring-2022-day-3"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Everyone Wore Highlighter Hues on Day 3 of London Fashion Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">The brighter, the better.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></div><div><span>Sep 20, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/london-week-street-style-spring-2022-day-1" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/09/london-week-street-style-spring-2022-day-1','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/09/london-week-street-style-spring-2022-day-1" title="Slick Leather Took Center Stage on Day 1 of London Fashion Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzOTU1NzI3MjMwOTY5NzQx/london-fashion-week-street-style-spring-2022-day-1001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="london-fashion-week-street-style-spring-2022-day-1.001"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/09/london-week-street-style-spring-2022-day-1"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Slick Leather Took Center Stage on Day 1 of London Fashion Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">A masterclass in effortlessly cool fall dressing.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></div><div><span>Sep 18, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/02/london-fashion-week-fall-2020-street-style-day-5" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/02/london-fashion-week-fall-2020-street-style-day-5','tempest_list-hub_fashionista_article-page_related-stories-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImNvbXBvbmVudEltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/02/london-fashion-week-fall-2020-street-style-day-5" title="The Street Style Crowd Was All About Tonal-Blocking on Day 5 of London Fashion Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwNTczNzQ4MTA4MjczNDM2/london-fashion-week-fall-2020-street-style-day-5.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="london-fashion-week-fall-2020-street-style-day-5"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/02/london-fashion-week-fall-2020-street-style-day-5"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Street Style Crowd Was All About Tonal-Blocking on Day 5 of London Fashion Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">From neutral to ultra-bright.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></div><div><span>Feb 19, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="NDo0OjU5N2ZjNTRjZGY5YzRmNDQzNzBmMmZmMzlkYmY3NDhh" initial-slots="eyJBIjp7ImkiOjJ9LCJCIjp7ImkiOjF9LCJDIjp7ImkiOjF9LCJEIjp7ImkiOjF9fQ==" site-base-path=""><phoenix-footer-loader class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></phoenix-footer-loader></div></phoenix-hub></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e253c7-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Meet the Editors</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fashionista-advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/job-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Job Listings</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/event-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Events</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/terms-of-service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2021 Breaking Media, Inc. All rights reserved.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-5b6114a8c83c4847bd1aa0544fd075bd","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-5b6114a8c83c4847bd1aa0544fd075bd","adUnitPath":"/88059007/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-5b6114a8c83c4847bd1aa0544fd075bd"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-7db7e7284cc64a1687d8c88a804b5f21","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-7db7e7284cc64a1687d8c88a804b5f21","adUnitPath":"/88059007/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-7db7e7284cc64a1687d8c88a804b5f21"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-9b9327350a71407cbaaff72c68ff8797","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-9b9327350a71407cbaaff72c68ff8797","adUnitPath":"/88059007/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-9b9327350a71407cbaaff72c68ff8797"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-cac27be3122f481ca5205f552e708fe2","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-cac27be3122f481ca5205f552e708fe2","adUnitPath":"/88059007/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-cac27be3122f481ca5205f552e708fe2"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div><div class="pswp m-gallery-overlay has-ad-top has-ad-right" config="{&quot;interstitial&quot;:[{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-4e8188326cb34b25a49b2f0af054e717&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-4e8188326cb34b25a49b2f0af054e717&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-8b878dabdd96483fa683d0da922518c5&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-8b878dabdd96483fa683d0da922518c5&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-448593e191094207a0715a10e8475c8b&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-448593e191094207a0715a10e8475c8b&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-6d88636e235244c4bb54f4b6192590d8&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-6d88636e235244c4bb54f4b6192590d8&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}],&quot;right&quot;:[null,null,{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250],[160,600]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:600},{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:160,&quot;height&quot;:600}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-aa6a42f063134602865e7370c74b6969&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-aa6a42f063134602865e7370c74b6969&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250],[160,600]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:600},{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:160,&quot;height&quot;:600}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-8642c805b813411ea9832049d93eefa6&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-8642c805b813411ea9832049d93eefa6&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}],&quot;top&quot;:[{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[320,50]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:320,&quot;height&quot;:50}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-1d1a66dd8c4845cfb6c50ac6b1a3abdd&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-1d1a66dd8c4845cfb6c50ac6b1a3abdd&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-8ab98a9e11d44defaf78448d754637b6&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-8ab98a9e11d44defaf78448d754637b6&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-e62f06033dc842389f6d4130037c25ce&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-e62f06033dc842389f6d4130037c25ce&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-a6264cd718bc4552bcf64bd90a03f5b0&quot;,&quot;adUnitPath&quot;:&quot;/88059007/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-a6264cd718bc4552bcf64bd90a03f5b0&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}]}" tabindex="-1" role="dialog" aria-hidden="true" phx-tml-gallery-container><div class="pswp__bg m-gallery-overlay--background"></div><div class="m-gallery-overlay--ad-top"></div><div class="pswp__scroll-wrap m-gallery-overlay--scroll-wrap"><div class="m-gallery-overlay--pin-it" phx-tml-gallery-pin-it></div><button class="m-gallery-overlay--button m-gallery-overlay--close" title="Close"><span translate="CLOSE"></span><phoenix-icon-fallback class="m-svg m-gallery-overlay--close-icon" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_close"></use></svg></phoenix-icon-fallback></button><button class="m-gallery-overlay--button m-gallery-overlay--nav-prev m-icon-button mm-icon-button--small-icon" aria-label="Previous" title="Previous"><phoenix-icon-fallback class="m-svg m-gallery-overlay--nav-prev-icon m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_left"></use></svg></phoenix-icon-fallback></button><button class="m-gallery-overlay--button m-gallery-overlay--nav-next m-icon-button mm-icon-button--small-icon" aria-label="Next" title="Next"><phoenix-icon-fallback class="m-svg m-gallery-overlay--nav-next-icon m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_right"></use></svg></phoenix-icon-fallback></button><div class="pswp__container m-gallery-overlay--item-container"><div class="pswp__item m-gallery-overlay--item"></div><div class="pswp__item m-gallery-overlay--item"></div><div class="pswp__item m-gallery-overlay--item"></div></div><phx-tml-gallery-tools></phx-tml-gallery-tools></div><div class="m-gallery-overlay--ad-right m-advertisement h-visible-c-only"><div class="m-advertisement--indicator" translate="ADVERTISEMENT"></div></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2021-09-20-223919-828eae1-022530"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2021-09-20-223919-828eae1-022530"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/outbrain.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/pubExchange.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><phoenix-script src="//js.hs-scripts.com/2097146.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-09-20-223919-828eae1-022530"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":"5923","disableFeaturedMedia":false,"domain":"fashionista.com","useCanonical":true,"sections":"Fashion Week","authors":"Fashionista","flickerControl":false};
</script><script type="text/template" id="chartbeat-init-5923">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-5923" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_video.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr- purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_mab.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://fashionista.com/2021/09/london-fashion-week-street-style-spring-2022-day-4","title":"The Street Style Crowd Gave Us Fresh Ideas for Styling a Button-Down on Day 4 of London Fashion Week","description":"Button-down basics made fun.","thumbnail":"https://fashionista.com/.image/t_share/MTg0MDI0NTg2ODMxMDEzNzcz/london-fashion-week-spring-2022-day-4001.png","published_time":"2021-09-21T14:00:00Z","author":"Fashionista","tags":["London Fashion Week","LFW","street style","Network"],"section":"Fashion Week"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-09-20-223919-828eae1-022530#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-49lspY_sxMAyQ"}])</script><phoenix-script block-premium block-on-gdpr-vendor-consent="quantcast" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject delay-load script-id="quantcast-init"></phoenix-script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="fashionista.com"></span></div><script type="text/template" id="parsely-script">"use strict";(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e)})("script","parsely",document);</script><phoenix-script script-id="parsely-script" block-on-gdpr-vendor-consent="parsely" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel196671577729406">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '196671577729406');
    fbq('track', 'PageView');
    var contentId = 'ci028dc8fc600026c9';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel196671577729406" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="narrativ">(function (accountName) {"use strict";window.skimlinks_exclude=["shop-links.co","shop-edits.co"];var element=document.createElement("script");element.src="https://static.narrativ.com/tags/"+accountName+".js";document.head.appendChild(element);})('fashionista');</script><phoenix-script block-premium block-on-gdpr-vendor-consent="narrativ" block-on-gdpr-purpose-consent="storage,advertising/basic,measurement/advertising" block-on-ccpa-reject delay-load script-id="narrativ"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})(["/.config.js?config=published&cv=a06cef82d64e33e4b5155b74b372d122&v=2021-09-20-223919-828eae1-022530","/.components.min.js?v=2021-09-20-223919-828eae1-022530","/.app.min.js?v=2021-09-20-223919-828eae1-022530"]);</script></body></html>