<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>The 172 Best Shoes From Spring 2023 Fashion Month - Fashionista</title><link rel="canonical" href="https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023"><link rel="publisher" href="https://plus.google.com/+Fashionista"><meta property="author" content="Fashionista"><meta name="description" content="Boots, Heels and Sandals: a shoe for every occasion."><meta name="keywords" content="boots,Dior,Chopowa Lowena,Spring 2023 Paris,Spring 2023 London,Milan Fashion Week,Spring 2023 New York,Fashion Week,Best Shoes,shoes,Paris Fashion Week,Spring 2023,Network,Collina Strada,Spring 2023 Milan,London Fashion Week,new york fashion week,Heels"><meta name="section" content="Fashion Week"><meta name="pagetype" content="article"><meta name="companies" content="best shoe"><meta name="tags" content="boots, Milan Fashion Week, Best Shoes, shoes, Paris Fashion Week, Network, London Fashion Week, new york fashion week, Heels"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci02ad0a7fc00026d0"><meta name="published" content="2022-10-06T13:00:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media, Inc. All rights reserved."><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Fashionista_com"><meta name="twitter:url" content="https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023"><meta name="twitter:image" content="https://fashionista.com/.image/t_share/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png"><meta name="twitter:description" content="Boots, Heels and Sandals: a shoe for every occasion."><meta name="twitter:domain" content="fashionista.com"><meta property="og:type" content="article"><meta property="og:url" content="https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023"><meta property="og:title" content="The 172 Best Shoes From Spring 2023 Fashion Month"><meta property="og:description" content="Boots, Heels and Sandals: a shoe for every occasion."><meta property="og:image" content="https://fashionista.com/.image/t_share/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png"><meta property="og:site_name" content="Fashionista"><meta property="fb:pages" content="93829151519"><meta property="fb:app_id" content="143200122371223"><meta name="p:domain_verify" content="32a1f0a80abfeb4896ddfda6220640f7"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Fashionista"><meta name="parsely-title" content="The 172 Best Shoes From Spring 2023 Fashion Month - Fashionista"><meta name="parsely-link" content="https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023"><meta name="parsely-image-url" content="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_auto:good%2Cw_620/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png"><meta name="parsely-post-id" content="ci02ad0a7fc00026d0"><meta name="parsely-pub-date" content="2022-10-06T13:00:00Z"><meta name="parsely-section" content="Fashion Week"><meta name="parsely-author" content="Fashionista"><meta name="parsely-tags" content="boots,Dior,Chopowa Lowena,Spring 2023 Paris,Spring 2023 London,Milan Fashion Week,Spring 2023 New York,Fashion Week,Best Shoes,shoes,Paris Fashion Week,Spring 2023,Network,Collina Strada,Spring 2023 Milan,London Fashion Week,new york fashion week,Heels"><meta name="sailthru.title" content="The 172 Best Shoes From Spring 2023 Fashion Month"><meta name="sailthru.image.full" content="https://fashionista.com/.image/t_share/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png"><meta name="sailthru.date" content="2022-10-06T13:00:00Z"><meta name="sailthru.author" content="Fashionista"><meta name="sailthru.tags" content="boots,Dior,Chopowa Lowena,Spring 2023 Paris,Spring 2023 London,Milan Fashion Week,Spring 2023 New York,Fashion Week,Best Shoes,shoes,Paris Fashion Week,Spring 2023,Network,Collina Strada,Spring 2023 Milan,London Fashion Week,new york fashion week,Heels"><meta name="sailthru.description" content="Boots, Heels and Sandals: a shoe for every occasion."><meta name="phx:content-item-id" content="ci02ad0a7fc00026d0"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="fashionista"><meta name="ir-site-verification-token" content="666366253"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023","name":"The 172 Best Shoes From Spring 2023 Fashion Month","description":"Boots, heels and sandals: a shoe for every occasion.","image":[{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png","width":1200,"height":1200},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png","width":1200,"height":675},{"@type":"ImageObject","url":"https://fashionista.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png","width":1200,"height":900}],"headline":"The 172 Best Shoes From Spring 2023 Fashion Month","datePublished":"2022-10-06T13:00:00Z","dateModified":"2022-10-05T22:25:47Z","keywords":"boots,Dior,Chopowa Lowena,Spring 2023 Paris,Spring 2023 London,Milan Fashion Week,Spring 2023 New York,Fashion Week,Best Shoes,shoes,Paris Fashion Week,Spring 2023,Network,Collina Strada,Spring 2023 Milan,London Fashion Week,new york fashion week,Heels","publisher":{"@type":"Organization","name":"Fashionista","logo":{"@type":"ImageObject","url":"https://fashionista.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg","width":269,"height":60}},"author":{"@type":"Person","name":"Fashionista"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://fashionista.com/.image/assets/MTM0MTYyNjcyOTYxNzU1NjE0/favicon.ico"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/tnr6ltm.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://static.chartbeat.com/"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://connect.facebook.net/"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://static.narrativ.com/"><link rel="dns-prefetch" href="https://d1z2jf7jlzjs58.cloudfront.net/"><link rel="dns-prefetch" href="https://secure.quantserve.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://hb.nexage.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://tlx.3lift.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://c2shb.pubgw.yahoo.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://grid.bidswitch.net"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://ap.lijit.com">
<script>var appCacheBuster = "v=2022-10-05-221202-5089cba-029341";</script><script>var genTs = 1665079914056;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-mavenuid-demonetized', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('use-maven-distribution-prebid-analytics', true);</script><script>addPhxBoolean('lazy-load-ads', true);</script><script>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</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(){
    window.GdprStatus.getMavenUidSafe().then(function(muid) {
        if(muid) {
            document.cookie = 'muid=' + encodeURIComponent(muid) + '; path=/; max-age=31536000';
        }
    });
})();</script><script>(function(){
    // Return a 16-digit integer, using a strong PRNG if available; this
    // will be used as an identifier for all auctions on the page.
    function generateCorrelator() {
        var rand;
        if (window.crypto && window.crypto.getRandomValues) {
            // Generate a strong random float
            const arr = new Uint32Array(1);
            window.crypto.getRandomValues(arr);
            rand = arr[0] / (0xffffffff + 1);
        } else {
            // Generate a less-strong random float
            rand = Math.random();
        }
        return Math.floor(rand * 10 ** 16);
    }
    var correlator1 = generateCorrelator();
    var correlator2 = generateCorrelator();
    if (correlator1 === correlator2) {
        // Collision suggests that the browser is using a simulated
        // PRNG and thus is not a real user.
        window.mavenCorrelator = 0;
    } else {
        window.mavenCorrelator = correlator1;
    }
})();</script><script>"use strict";(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/tnr6ltm.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=49be2c17c3839f441497884f963a6dbe&amp;v=2022-10-05-221202-5089cba-029341"><script src="/.bootscripts/runtime.min.js?v=2022-10-05-221202-5089cba-029341"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2022-10-05-221202-5089cba-029341"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-10-05-221202-5089cba-029341"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-mavenuid-demonetized":true,"use-hummingbird":true,"use-maven-distribution-prebid-analytics":true,"lazy-load-ads":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.siteKeyword = 'fashionista';
    this.metabetSiteId = '';
    this.sportradarClientId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey,waitForCarbonReady){"use strict";var promiseResolver;var handle=w.setTimeout(function(){if(promiseResolver!=undefined){promiseResolver()}promiseResolver=undefined},4000);var setCarbonDemographics=function setCarbonDemographics(){var pct={};var realTimeDataHandler=function realTimeDataHandler(){var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}};if(waitForCarbonReady===true){window._ccApiReady=window._ccApiReady||[];window._ccApiReady.push(function(){if(window.carbon){window.carbon.realtimeReady(realTimeDataHandler)}})}else{realTimeDataHandler()}w.phoenixCarbonTargeting=pct;if(promiseResolver!=undefined){w.clearTimeout(handle);promiseResolver()}};if(waitForCarbonReady===true){w.carbonReadyPromise=new Promise(function(resolve,reject){promiseResolver=resolve});w.carbonReady=w.carbonReady||[];w.carbonReady.push(setCarbonDemographics)}else{setCarbonDemographics()}})(window,'268a88b6647a',false);</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2022-10-05-221202-5089cba-029341"></script><script>window.criticalElementsPromise.then(function(r) {
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},deleteId:function(){q("di",arguments)},renewId:function(){q("ri",arguments)},updateId:function(){q("ui",arguments)},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
var data={pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'};
var sid='6';if(sid){data.schain={complete:1,ver:'1.0',nodes:[{asi:'thearenagroup.net',sid:sid,hp:1}]}}
window.apstag.init(data);"use strict";var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){}if(data&&data.length){var emailHash=data.find(function(el){return el.alg==="sha256"});if(emailHash){window.apstag.renewId({hashedRecords:[{type:"email",record:emailHash.digest}]})}}}});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2022-10-05-221202-5089cba-029341"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-10-05-221202-5089cba-029341"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2022-10-05-221202-5089cba-029341"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '8',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6035610',
    };
    var campaignId = '36782';
    var siteUrl = 'http://www.fashionista.com';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-10-05-221202-5089cba-029341"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-10-05-221202-5089cba-029341"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-10-05-221202-5089cba-029341"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-10-05-221202-5089cba-029341"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="TUkwvpzHc7_80yJEnb9HCoPrp2jYlkLlZrEIu53H66o"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Fashionista - Main - RSS feed" href="https://fashionista.com/.rss/excerpt/"><link rel="amphtml" href="https://fashionista.com/.amp/2022/10/best-shoes-sneakers-fashion-week-spring-2023"></head><body class="mm-alt-demo-data-enabled mm-use-mavenuid-demonetized-enabled mm-use-hummingbird-enabled mm-use-maven-distribution-prebid-analytics-enabled mm-lazy-load-ads-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-10-05-221202-5089cba-029341" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header has-search"><div class="m-off-canvas--header-flagship"></div><div class="m-off-canvas--header-auth"></div><div class="m-off-canvas--header-close"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close mm-overlay--close-static m-icon-button m-off-canvas--menu-close-btn" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--static" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier></div><div class="m-off-canvas--header-search"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--size-reset" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion mn-accordion--off-canvas" id="offcanvas0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-0" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/news" title="News">News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-1" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-2" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/style" title="Style">Style</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-3" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-4" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/shopping" title="Shopping">Shopping</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-5" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/tag/fashion-schools" title="Schools">Schools</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-6" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers" title="Careers">Careers</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas0-accordion" item-id="offcanvas0-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas0-6" aria-label="button-toggler-offcanvas0-6" id="toggler-offcanvas0-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas0-6" accordion-id="offcanvas0-accordion" aria-labelledby="toggler-offcanvas0-6" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="offcanvas0-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-6-0" accordion-id="offcanvas0-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers/nyc-job-listings" title="NYC Job Listings">NYC Job Listings</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-6-1" accordion-id="offcanvas0-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-careers/los-angeles-job-listings" title="LA Job Listings">LA Job Listings</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-7" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/fashion-week" title="Fashion Week">Fashion Week</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-8" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/editors-picks" title="Editors' Picks">Editors' Picks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://fashionista.com/tag/events" title="Events">Events</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-10" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" title="Newsletter" rel="noopener">Newsletter</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="tiktok" href="https://tiktok.com/@fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tiktok"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_tiktok"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-off-canvas--maven-logo-wrapper"><a rel="noopener" target="_blank"></a></div><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/the-team" title="Meet the Editors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Meet the Editors</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/fashionista-advertising" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="/job-listings" title="Job Listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Job Listings</em></a></li><li phx-track-id="Item"><a href="/event-listings" title="Events" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Events</em></a></li><li phx-track-id="Item"><a href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="/page/terms-of-service" title="Terms of Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Service</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li class="is-consent-applicable-only" phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li><li class="is-consent-applicable-only" phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">October 6, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-dff917185556493ca0283a6a63a83e16"></div><div class="m-ad-adhesion" id="ad-d8c1b48fa1504325b43d191412db325b"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" nav-target=".m-header--navbar" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">News</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Business</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Style</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Beauty</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Shopping</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Schools</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Fashion Week</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Editors' Picks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Events</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><div class="m-header-components"><phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-tiktok" phx-track-id="social"><a aria-label="tiktok" href="https://tiktok.com/@fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="tiktok-follow"><phoenix-icon-fallback class="m-svg" icon="ico_tiktok"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_tiktok"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-flipboard" phx-track-id="social"><a aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="flipboard-follow"><phoenix-icon-fallback class="m-svg" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUyMDIzNzkwMDQ2/site-header-logo.svg&quot;);" href="/" aria-label="Fashionista" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyNjUxNDg2OTMwOTU0/site-nav-logo.svg" alt="Fashionista home" style="max-height:60px;"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">News</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/business" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Business</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/style" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Style</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Beauty</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/shopping" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Shopping</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/tag/fashion-schools" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Schools</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/fashion-careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/fashion-week" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Fashion Week</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/editors-picks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Editors' Picks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/tag/events" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Events</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier></div><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1f12a8d820ec490a893e6d1830283d1f"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-7b9a8c2b68694160aee25b14e2612e71"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-7fdb510c0a3c45e79e196457596c93f5"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-8bc87175f4cb47f9b4e0dc4ebbf82d55"></div><span class="bt-uid-tg" uid="5ae8e235e7-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://fashionista.com" itemid="https://fashionista.com" itemprop="item" content="https://fashionista.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/fashion-week" itemid="https://fashionista.com/fashion-week" itemprop="item" content="https://fashionista.com/fashion-week" itemscope itemtype="https://schema.org/WebPage" title="Fashion Week"><span itemprop="name">Fashion Week</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--content-position-above mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title">The 172 Best Shoes From Spring 2023 Fashion Month</h1><div class="m-detail-header--dek">Boots, heels and sandals: a shoe for every occasion.</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://fashionista.com/author/fashionista" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Fashionista</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago><time datetime="2022-10-06T06:00:00-07:00" title="Oct 6, 2022">Oct 6, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023&amp;text=The%20172%20Best%20Shoes%20From%20Spring%202023%20Fashion%20Month', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTkyODIzMzE0MDEwMzUwODEz%2Fbest-shoe-1.png&amp;description=The%20172%20Best%20Shoes%20From%20Spring%202023%20Fashion%20Month.%20Boots%2C%20Heels%20and%20Sandals%3A%20a%20shoe%20for%20every%20occasion.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.webp 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.webp 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.webp 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.webp 1200w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg 380w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg 620w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg 700w, https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg 1200w"><img class="m-detail--tml-image m-image" alt="best shoe" decoding="async" src="https://fashionista.com/.image/t_share/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg" data-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTkyODIzMjY0NjE4MjI2OTA5/best-shoe.jpg" height="1800" width="1200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1200px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 150%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTkyODIzMjY0NjE4MjI2OTA5%2Fbest-shoe.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption><p class="tml-image--attribution" itemprop="author"><span>Simone Rocha Spring 2023. Photo: Imaxtree</span></p></figcaption></figure></div><p>Ready to get a very early start on spring shoe shopping?</p><p>There&apos;s a lot to choose from, as this fashion month provided a great range of options in footwear.&#xA0;<a href="https://fashionista.com/designers/chopova-lowena">Chopova Lowena</a> gave us an outrageous fuzzy statement boot;&#xA0;<a href="https://fashionista.com/designers/dior">Dior</a> sent a lustworthy two-heel stiletto down the runway; and&#xA0;<a href="https://fashionista.com/designers/collina-strada">Collina Strada</a> is determined to bring puffy sandals back into fashion. These brands prove that although shoes might take up less visual real estate than pants or tops, they deserve an equal amount of adoration.&#xA0;</p><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-b not-size-c not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-0" data-zone-count="1"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-69c8fedb505f4a639f77ac6d498d37b7&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-69c8fedb505f4a639f77ac6d498d37b7&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><p>Click through the galleries below for all the shoe highlights from <a href="https://fashionista.com/2022/09/best-shoes-new-york-fashion-week-spring-2023">New York</a>, <a href="https://fashionista.com/2022/10/best-shoes-paris-fashion-week-spring-2023">Paris</a>, <a href="https://fashionista.com/2022/09/best-shoes-milan-fashion-week-spring-2023">Milan</a> and <a href="https://fashionista.com/2022/09/best-shoes-london-fashion-week-spring-2023">London</a>.&#xA0;</p><section class="m-in-content-recommendation m-detail--in-content-recommendation h-isolated-styles mm-component-stack--is-body-item"><div class="m-detail--recommendation-scroll-hint"><span>Scroll to Continue</span></div><div class="m-component-header m-component-stack--header mm-component-header--is-incontent-rec"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Recommended Articles</h2></div></div><div><section class="m-card-group mm-card-group--has-row-dividers mm-card-group--in-content"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards lm-grid--has-row-dividers" config="{&quot;isInContentRecommendation&quot;:true,&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;siteBasePath&quot;:null,&quot;size&quot;:3,&quot;widgetName&quot;:&quot;tempest_in-content-rec_fashionista_article-page_title-not-found-see-more-1&quot;}" percentage_for_personalized_recommendation="100" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/10/michaela-coel-vogue-cover-november-2022" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2022/10/michaela-coel-vogue-cover-november-2022&apos;,&apos;tempest_in-content-rec_fashionista_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--square-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="0" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoic3F1YXJlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnNxdWFyZSIsInNpemVzIjpbeyJzaXplIjozMjB9XX1dLCJpbWFnZVN0eWxlIjoic3F1YXJlIiwibWV0YSI6WyJpbWFnZSJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2022/10/michaela-coel-vogue-cover-november-2022" title="Must Read: Michaela Coel Covers November &apos;Vogue,&apos; Jared Leto to Play Karl Lagerfeld in Biopic" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyODM4NzQzNDExOTI2NzM2/michaela_coel_black_panther_vogue_2022_cover.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="michaela_coel_black_panther_vogue_2022_cover"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2022/10/michaela-coel-vogue-cover-november-2022"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Must Read: Michaela Coel Covers November &apos;Vogue,&apos; Jared Leto to Play Karl Lagerfeld in Biopic</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/10/best-bags-fashion-week-spring-2023" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2022/10/best-bags-fashion-week-spring-2023&apos;,&apos;tempest_in-content-rec_fashionista_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--square-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="1" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoic3F1YXJlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnNxdWFyZSIsInNpemVzIjpbeyJzaXplIjozMjB9XX1dLCJpbWFnZVN0eWxlIjoic3F1YXJlIiwibWV0YSI6WyJpbWFnZSJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2022/10/best-bags-fashion-week-spring-2023" title="The 152 Best Bags from Spring 2023 Fashion Month" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyODQwMDYyNTA0MDE5NjY0/puppets-and-puppets-spring-2023-best-bags-3.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="puppets-and-puppets-spring-2023-best-bags-3"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2022/10/best-bags-fashion-week-spring-2023"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 152 Best Bags from Spring 2023</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/10/bindya-ny-is-seeking-fashion-interns-in-new-york-ny-paid-internship" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/2022/10/bindya-ny-is-seeking-fashion-interns-in-new-york-ny-paid-internship&apos;,&apos;tempest_in-content-rec_fashionista_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--square-image mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="2" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoic3F1YXJlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnNxdWFyZSIsInNpemVzIjpbeyJzaXplIjozMjB9XX1dLCJpbWFnZVN0eWxlIjoic3F1YXJlIiwibWV0YSI6WyJpbWFnZSJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/2022/10/bindya-ny-is-seeking-fashion-interns-in-new-york-ny-paid-internship" title="Bindya NY Is Seeking Fashion Interns In New York, NY (Paid Internship)" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.webp 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.webp 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.jpg 320w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.jpg 640w, https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMzMjYxNTAwNTA3NzYxMjgz/11057209_1173981649282434_3313519267407503977_njpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Southern Living Magazine: Marianne Hudson wearing Bindya NY scarf"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/2022/10/bindya-ny-is-seeking-fashion-interns-in-new-york-ny-paid-internship"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bindya NY Is Seeking Fashion Interns In New York, NY (Paid Internship)</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></div></section><h3 id="best-of-paris-fashion-week">Best of Paris Fashion Week&#xA0;</h3><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;Chanel Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2ODQ5NTAx/chanel-clp-s23-064.jpg" data-full-width="1333" data-image-id="ci02acf2f4a00024dd" data-image-slug="Chanel clp S23 064" data-public-id="MTkyNzk2MDE1NDY2ODQ5NTAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Chanel Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2NzgzOTY1/chanel-clp-s23-060.jpg" data-full-width="1333" data-image-id="ci02acf2f4900324dd" data-image-slug="Chanel clp S23 060" data-public-id="MTkyNzk2MDE1NDY2NzgzOTY1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christian Louboutin Spring 2023. Photo: Courtesy of Christian Louboutin&amp;nbsp;&lt;/p&gt;" data-full-height="1080" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2NjUyODkz/louboutin-spring-2023-heels-1.jpg" data-full-width="1920" data-image-id="ci02acf2f4800226d0" data-image-slug="louboutin spring 2023 heels 1" data-public-id="MTkyNzk2MDE1NDY2NjUyODkz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christian Louboutin Spring 2023. Photo: Courtesy of Christian Louboutin&amp;nbsp;&lt;/p&gt;" data-full-height="1080" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2NjUzMzky/louboutin-spring-2023-heels-header-img.jpg" data-full-width="1920" data-image-id="ci02acf2f4800224dd" data-image-slug="louboutin spring 2023 heels header img" data-public-id="MTkyNzk2MDE1NDY2NjUzMzky"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christian Louboutin Spring 2023. Photo: Courtesy of Christian Louboutin&amp;nbsp;&lt;/p&gt;" data-full-height="1920" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2NzE4NDI5/louboutin-spring-2023-heels-3.jpg" data-full-width="1080" data-image-id="ci02acf2f4900026d0" data-image-slug="louboutin spring 2023 heels 3" data-public-id="MTkyNzk2MDE1NDY2NzE4NDI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Vaquera Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NzM1NTQ3MTAx/vaquera-clp-s23-069.jpg" data-full-width="1331" data-image-id="ci02acf2f4f00024dd" data-image-slug="Vaquera clp S23 069" data-public-id="MTkyNzk2MDE1NzM1NTQ3MTAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Victoria Tomas Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NzM1ODA5MjQ1/victoria-tomas-clp-s23-072.jpg" data-full-width="1333" data-image-id="ci02acf2f5000024dd" data-image-slug="Victoria Tomas clp S23 072" data-public-id="MTkyNzk2MDE1NzM1ODA5MjQ1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christian Dior Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDAzNTg5MzQx/dior-clp-s23-068.jpg" data-full-width="1333" data-image-id="ci02acf2f5200024dd" data-image-slug="Dior clp S23 068" data-public-id="MTkyNzk2MDE2MDAzNTg5MzQx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dries Van Noten&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDAzNTI0MzA0/van-noten-clp-s23-106.jpg" data-full-width="2000" data-image-id="ci02acf2f5300024dd" data-image-slug="Van Noten clp S23 106" data-public-id="MTkyNzk2MDE2MDAzNTI0MzA0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dries Van Noten Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDAzNzIwNDEz/van-noten-clp-s23-096.jpg" data-full-width="1333" data-image-id="ci02acf2f5400126d0" data-image-slug="Van Noten clp S23 096" data-public-id="MTkyNzk2MDE2MDAzNzIwNDEz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dries Van Noten Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDAzNzIwOTEy/van-noten-clp-s23-093.jpg" data-full-width="1333" data-image-id="ci02acf2f5400026d0" data-image-slug="Van Noten clp S23 093" data-public-id="MTkyNzk2MDE2MDAzNzIwOTEy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Acne Studios Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDAzNzg2NDQ4/acne-clp-s23-055.jpg" data-full-width="1333" data-image-id="ci02acf2f5500126d0" data-image-slug="Acne clp S23 055" data-public-id="MTkyNzk2MDE2MDAzNzg2NDQ4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Balmain Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDA0MTc5MTY1/balmain-clp-s23-116.jpg" data-full-width="1333" data-image-id="ci02acf2f5800326d0" data-image-slug="Balmain clp S23 116" data-public-id="MTkyNzk2MDE2MDA0MTc5MTY1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Balmain Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE1NDY2OTE1MDM3/balmain-clp-s23-145.jpg" data-full-width="1333" data-image-id="ci02acf2f4a00224dd" data-image-slug="Balmain clp S23 145" data-public-id="MTkyNzk2MDE1NDY2OTE1MDM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Chloe Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MDA0MTEzNjI5/chloe-clp-s23-081.jpg" data-full-width="1333" data-image-id="ci02acf2f5900024dd" data-image-slug="Chloe clp S23 081" data-public-id="MTkyNzk2MDE2MDA0MTEzNjI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Chloe Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyMDI0Nzk3/chloe-clp-s23-075.jpg" data-full-width="1333" data-image-id="ci02acf2f5700024dd" data-image-slug="Chloe clp S23 075" data-public-id="MTkyNzk2MDE2MjcyMDI0Nzk3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Off-White Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyMjIxNDA1/off-white-clp-s23-127.jpg" data-full-width="1333" data-image-id="ci02acf2f5a00024dd" data-image-slug="Off White clp S23 127" data-public-id="MTkyNzk2MDE2MjcyMjIxNDA1" data-title></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Off-White Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyMDkwMzMz/off-white-clp-s23-112.jpg" data-full-width="1333" data-image-id="ci02acf2f5900726d0" data-image-slug="Off White clp S23 112" data-public-id="MTkyNzk2MDE2MjcyMDkwMzMz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Rick Owens Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNDE4MDEz/rick-owens-clp-s23-050.jpg" data-full-width="1333" data-image-id="ci02acf2f5c00026d0" data-image-slug="Rick Owens clp S23 050" data-public-id="MTkyNzk2MDE2MjcyNDE4MDEz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Isabel Marant&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNTQ5MDg1/marant-clp-s23-116.jpg" data-full-width="1333" data-image-id="ci02acf2f5d00026d0" data-image-slug="Marant clp S23 116" data-public-id="MTkyNzk2MDE2MjcyNTQ5MDg1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Loewe&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNDgzNTQ5/loewe-clp-s23-132.jpg" data-full-width="1333" data-image-id="ci02acf2f5d00024dd" data-image-slug="Loewe clp S23 132" data-public-id="MTkyNzk2MDE2MjcyNDgzNTQ5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Loewe&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNjgwMTU3/loewe-clp-s23-124.jpg" data-full-width="1333" data-image-id="ci02acf2f5d00126d0" data-image-slug="Loewe clp S23 124" data-public-id="MTkyNzk2MDE2MjcyNjgwMTU3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Loewe Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNjE0NjIx/loewe-clp-s23-113.jpg" data-full-width="1333" data-image-id="ci02acf2f5e00024dd" data-image-slug="Loewe clp S23 113" data-public-id="MTkyNzk2MDE2MjcyNjE0NjIx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Loewe Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyNzQ1Njkz/loewe-clp-s23-100.jpg" data-full-width="1333" data-image-id="ci02acf2f5f00026d0" data-image-slug="Loewe clp S23 100" data-public-id="MTkyNzk2MDE2MjcyNzQ1Njkz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Issey Miyake&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2MjcyODExMjI5/miyake-clp-s23-037.jpg" data-full-width="1333" data-image-id="ci02acf2f5f00024dd" data-image-slug="Miyake clp S23 037" data-public-id="MTkyNzk2MDE2MjcyODExMjI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Issey Miyake Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwNjU2ODYx/miyake-clp-s23-036.jpg" data-full-width="2000" data-image-id="ci02acf2f6100124dd" data-image-slug="Miyake clp S23 036" data-public-id="MTkyNzk2MDE2NTQwNjU2ODYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Giambattista Valli&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwNTkxMzI1/valli-clp-s23-079.jpg" data-full-width="1333" data-image-id="ci02acf2f6200126d0" data-image-slug="Valli clp S23 079" data-public-id="MTkyNzk2MDE2NTQwNTkxMzI1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Giambattista Valli Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwNzg3OTMz/valli-clp-s23-088.jpg" data-full-width="1333" data-image-id="ci02acf2f6000826d0" data-image-slug="Valli clp S23 088" data-public-id="MTkyNzk2MDE2NTQwNzg3OTMz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Yohji Yamamoto Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwOTE5MDA1/yamamoto-clp-s23-101.jpg" data-full-width="2000" data-image-id="ci02acf2f6300026d0" data-image-slug="Yamamoto clp S23 101" data-public-id="MTkyNzk2MDE2NTQwOTE5MDA1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Kronthaler Westwood Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwODUzNDY5/kronthaler-westwood-clp-s23-082.jpg" data-full-width="1333" data-image-id="ci02acf2f6200026d0" data-image-slug="Kronthaler Westwood clp S23 082" data-public-id="MTkyNzk2MDE2NTQwODUzNDY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Andreas Kronthaler for Vivienne Westwood Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQwOTg0NTQx/kronthaler-westwood-clp-s23-075.jpg" data-full-width="1333" data-image-id="ci02acf2f6400124dd" data-image-slug="Kronthaler Westwood clp S23 075" data-public-id="MTkyNzk2MDE2NTQwOTg0NTQx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Andreas Kronthaler for Vivienne Westwood&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQxNDQzNzky/kronthaler-westwood-clp-s23-073.jpg" data-full-width="1333" data-image-id="ci02acf2f6300024dd" data-image-slug="Kronthaler Westwood clp S23 073" data-public-id="MTkyNzk2MDE2NTQxNDQzNzky"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Herm&#xE8;s&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQxMDUwMDc3/hermes-clp-s23-079.jpg" data-full-width="1333" data-image-id="ci02acf2f6500026d0" data-image-slug="Hermes clp S23 079" data-public-id="MTkyNzk2MDE2NTQxMDUwMDc3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Herm&#xE8;s Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQxNTA5MzI4/hermes-clp-s23-074.jpg" data-full-width="1333" data-image-id="ci02acf2f6600126d0" data-image-slug="Hermes clp S23 074" data-public-id="MTkyNzk2MDE2NTQxNTA5MzI4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Heliot Emil&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQxMjQ2Njg1/heliot-emil-clp-s23-128.jpg" data-full-width="1333" data-image-id="ci02acf2f6400024dd" data-image-slug="Heliot Emil clp S23 128" data-public-id="MTkyNzk2MDE2NTQxMjQ2Njg1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Heliot Emil Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2NTQxNTc0ODY0/heliot-emil-clp-s23-132.jpg" data-full-width="1333" data-image-id="ci02acf2f6500024dd" data-image-slug="Heliot Emil clp S23 132" data-public-id="MTkyNzk2MDE2NTQxNTc0ODY0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Givenchy Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MTU3ODUz/givenchy-clp-s23-143.jpg" data-full-width="1333" data-image-id="ci02acf2f6800124dd" data-image-slug="Givenchy clp S23 143" data-public-id="MTkyNzk2MDE2ODA5MTU3ODUz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Givenchy Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MDkyMzE3/givenchy-clp-s23-134.jpg" data-full-width="1333" data-image-id="ci02acf2f6900024dd" data-image-slug="Givenchy clp S23 134" data-public-id="MTkyNzk2MDE2ODA5MDkyMzE3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Givenchy Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA4ODk2MjA4/givenchy-clp-s23-125.jpg" data-full-width="1333" data-image-id="ci02acf2f6700026d0" data-image-slug="Givenchy clp S23 125" data-public-id="MTkyNzk2MDE2ODA4ODk2MjA4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Valentino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MjIzMzg5/valentino-clp-s23-260.jpg" data-full-width="1333" data-image-id="ci02acf2f6800024dd" data-image-slug="Valentino clp S23 260" data-public-id="MTkyNzk2MDE2ODA5MjIzMzg5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Valentino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5Mjg4OTI1/valentino-clp-s23-236.jpg" data-full-width="1333" data-image-id="ci02acf2f6a00024dd" data-image-slug="Valentino clp S23 236" data-public-id="MTkyNzk2MDE2ODA5Mjg4OTI1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Valentino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MzU0NDYx/valentino-clp-s23-229.jpg" data-full-width="1333" data-image-id="ci02acf2f6c00024dd" data-image-slug="Valentino clp S23 229" data-public-id="MTkyNzk2MDE2ODA5MzU0NDYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Enfants Riches D&#xE9;prim&#xE9;s Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MTU4MzUy/enfants-deprimes-clp-s23-088.jpg" data-full-width="1333" data-image-id="ci02acf2f6900226d0" data-image-slug="Enfants Deprimes clp S23 088" data-public-id="MTkyNzk2MDE2ODA5MTU4MzUy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Germanier&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MDkyODE2/germanier-clp-s23-074.jpg" data-full-width="1331" data-image-id="ci02acf2f6a00124dd" data-image-slug="Germanier clp S23 074" data-public-id="MTkyNzk2MDE2ODA5MDkyODE2"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Stella McCartney&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE2ODA5MjIzODg4/mccartney-clp-s23-183.jpg" data-full-width="1333" data-image-id="ci02acf2f6d00026d0" data-image-slug="McCartney clp S23 183" data-public-id="MTkyNzk2MDE2ODA5MjIzODg4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Stella McCartney Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE3MDc3MjY1NjI5/mccartney-clp-s23-178.jpg" data-full-width="1333" data-image-id="ci02acf2f6b00024dd" data-image-slug="McCartney clp S23 178" data-public-id="MTkyNzk2MDE3MDc3MjY1NjI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Thom Browne Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk2MDE3MDc3MjY2MTI4/thom-browne-clp-s23-165.jpg" data-full-width="1333" data-image-id="ci02acf2f6d00124dd" data-image-slug="Thom Browne clp S23 165" data-public-id="MTkyNzk2MDE3MDc3MjY2MTI4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Louis Vuitton Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNzk3NTQwMTgwMDQzNDcy/vuitton-clp-s23-139.jpg" data-full-width="1333" data-image-id="ci02acf457800226d0" data-image-slug="Vuitton clp S23 139" data-public-id="MTkyNzk3NTQwMTgwMDQzNDcy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coperni Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyMzI5Njkz/coperni-shoes-spring-2023-2.jpg" data-full-width="2000" data-image-id="ci02acf9be600024dd" data-image-slug="Coperni shoes spring 2023 2" data-public-id="MTkyODAzNDc3OTcyMzI5Njkz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coperni Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyMzk1MjI5/coperni-shoes-spring-2023-3.jpg" data-full-width="1333" data-image-id="ci02acf9be500026d0" data-image-slug="Coperni shoes spring 2023 3" data-public-id="MTkyODAzNDc3OTcyMzk1MjI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coperni Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyMzMwMTky/coperni-shoes-spring-2023.jpg" data-full-width="1333" data-image-id="ci02acf9be700024dd" data-image-slug="Coperni shoes spring 2023" data-public-id="MTkyODAzNDc3OTcyMzMwMTky"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Miu Miu Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyNDYwNzY1/miu-miu-shoes-spring-2023-3.jpg" data-full-width="1333" data-image-id="ci02acf9be600124dd" data-image-slug="Miu Miu shoes spring 2023 3" data-public-id="MTkyODAzNDc3OTcyNDYwNzY1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Miu Miu Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyNTI2MzAx/miu-miu-shoes-spring-2023.jpg" data-full-width="2000" data-image-id="ci02acf9be900124dd" data-image-slug="miu miu shoes spring 2023" data-public-id="MTkyODAzNDc3OTcyNTI2MzAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Saint Laurent Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNDc3OTcyNTkxODM3/saint-laurent-shoes-spring-2023.jpg" data-full-width="1333" data-image-id="ci02acf9be900024dd" data-image-slug="Saint Laurent shoes spring 2023" data-public-id="MTkyODAzNDc3OTcyNTkxODM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Cecilie Bahnsen&amp;nbsp;Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNTQxNTkxNTMyNzY1/cecilie-bahnsen-shoes-spring-2023.jpg" data-full-width="2000" data-image-id="ci02acf9cd000024dd" data-image-slug="Cecilie Bahnsen shoes spring 2023" data-public-id="MTkyODAzNTQxNTkxNTMyNzY1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Schiaparelli Spring 2023. Photo: Courtesy of Schiaparelli&lt;/p&gt;" data-full-height="1030" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNjc4NzYyMDUwNzgx/schiaparelli_spring-2023-shoes.jpg" data-full-width="1506" data-image-id="ci02acf9ecc00026d0" data-image-slug="SCHIAPARELLI_spring 2023 shoes" data-public-id="MTkyODAzNjc4NzYyMDUwNzgx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Roger Vivier Spring 2023. Photo: Courtesy of Roger Vivier&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNjk4NjI2Mjc0NTI1/roger-vivier-spring-2023-1.jpg" data-full-width="1333" data-image-id="ci02acf9f1600026d0" data-image-slug="roger vivier spring 2023 1" data-public-id="MTkyODAzNjk4NjI2Mjc0NTI1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Roger Vivier Spring 2023. Photo: Courtesy of Roger Vivier&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyODAzNjk4NjI2MzQwMDYx/roger-vivier-spring-2023-2.jpg" data-full-width="1333" data-image-id="ci02acf9f1800024dd" data-image-slug="roger vivier spring 2023 2" data-public-id="MTkyODAzNjk4NjI2MzQwMDYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyODAzNjk4NjI2MzQwMDYx/roger-vivier-spring-2023-2.jpg" alt="roger vivier spring 2023 2" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNzk2MDE1NDY2ODQ5NTAx/chanel-clp-s23-064.jpg" alt="Chanel clp S23 064" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNzk2MDE1NDY2NzgzOTY1/chanel-clp-s23-060.jpg" alt="Chanel clp S23 060" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">58</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>58</span><span> Images</span></div></div></div><h3 id="best-of-milan-fashion-week">Best of Milan Fashion Week&#xA0;</h3><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;AC9 Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTMwNjQ0NTcxNjg0/ac9-fsh-s23-078.jpg" data-full-width="1333" data-image-id="ci02ac07dd600026f9" data-image-slug="AC9 fsh S23 078" data-public-id="MTkyNTM3NTMwNjQ0NTcxNjg0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Act n&#xB0;1 Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTUxODUxMDM4MjQ0/act-n-1-clp-s23-134.jpg" data-full-width="1333" data-image-id="ci02ac07e2700026f9" data-image-slug="Act N 1 clp S23 134" data-public-id="MTkyNTM3NTUxODUxMDM4MjQ0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Act n&#xB0;1 Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTUxODUwOTcyNzA4/act-n-1-clp-s23-124.jpg" data-full-width="1333" data-image-id="ci02ac07e2500026f9" data-image-slug="Act N 1 clp S23 124" data-public-id="MTkyNTM3NTUxODUwOTcyNzA4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Act n&#xB0;1 Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTUxODUxMTAzNzgw/act-n-1-clp-s23-123.jpg" data-full-width="2000" data-image-id="ci02ac07e260002624" data-image-slug="Act N 1 clp S23 123" data-public-id="MTkyNTM3NTUxODUxMTAzNzgw"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;AGL Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTY4MjI1NjAxMDYw/agl-prs-s23-030.jpg" data-full-width="2000" data-image-id="ci02ac07e6400026f9" data-image-slug="Agl prs S23 030" data-public-id="MTkyNTM3NTY4MjI1NjAxMDYw"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;AGL Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTY4MjI1NTM1NTI0/agl-prs-s23-021.jpg" data-full-width="1332" data-image-id="ci02ac07e6400126f9" data-image-slug="Agl prs S23 021" data-public-id="MTkyNTM3NTY4MjI1NTM1NTI0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;AGL Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NTY4MjI1NTM1NzM3/agl-prs-s23-011.jpg" data-full-width="2000" data-image-id="ci02ac07e650002624" data-image-slug="Agl prs S23 011" data-public-id="MTkyNTM3NTY4MjI1NTM1NzM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Alberta Ferretti Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3NjMzNDU1MzUxMzMy/ferretti-clp-s23-080.jpg" data-full-width="1333" data-image-id="ci02ac07f550002624" data-image-slug="Ferretti clp S23 080" data-public-id="MTkyNTM3NjMzNDU1MzUxMzMy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Blumarine Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3Nzg3MjY4ODY3NjIw/blumarine-clp-s23-101.jpg" data-full-width="1333" data-image-id="ci02ac081930002624" data-image-slug="Blumarine clp S23 101" data-public-id="MTkyNTM3Nzg3MjY4ODY3NjIw"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Antonio Marras Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODE4NDA3MzgwNzI5/marras-clp-s23-162.jpg" data-full-width="1333" data-image-id="ci02ac082090002624" data-image-slug="Marras clp S23 162" data-public-id="MTkyNTM3ODE4NDA3MzgwNzI5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Antonio Marras Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODE4NDA3MzgwNTE2/marras-clp-s23-171.jpg" data-full-width="1333" data-image-id="ci02ac082070002624" data-image-slug="Marras clp S23 171" data-public-id="MTkyNTM3ODE4NDA3MzgwNTE2"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Antonio Marras Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODE4NDA3NDQ2MjY1/marras-clp-s23-154.jpg" data-full-width="1333" data-image-id="ci02ac0820b0002624" data-image-slug="Marras clp S23 154" data-public-id="MTkyNTM3ODE4NDA3NDQ2MjY1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Antonio Marras Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODE4NDA3NDQ2MDUy/marras-clp-s23-149.jpg" data-full-width="1333" data-image-id="ci02ac0820800026f9" data-image-slug="Marras clp S23 149" data-public-id="MTkyNTM3ODE4NDA3NDQ2MDUy" data-title></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Antonio Marras Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODE4NDA3NTExODAx/marras-clp-s23-150.jpg" data-full-width="1333" data-image-id="ci02ac0820d00026f9" data-image-slug="Marras clp S23 150" data-public-id="MTkyNTM3ODE4NDA3NTExODAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;&amp;nbsp;Andre&#x101;damo Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODUwMzUxMjY1MzE2/andreadamo-clp-s23-071.jpg" data-full-width="2000" data-image-id="ci02ac0827e00026f9" data-image-slug="Andreadamo clp S23 071" data-public-id="MTkyNTM3ODUwMzUxMjY1MzE2"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;&amp;nbsp;Andre&#x101;damo Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODUwMzUxMTk5Nzgw/andreadamo-clp-s23-087.jpg" data-full-width="1333" data-image-id="ci02ac0827f0002624" data-image-slug="Andreadamo clp S23 087" data-public-id="MTkyNTM3ODUwMzUxMTk5Nzgw"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;&amp;nbsp;Andre&#x101;damo Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3ODUwMzUxMTk5OTkz/andreadamo-clp-s23-083.jpg" data-full-width="1333" data-image-id="ci02ac0828000026f9" data-image-slug="Andreadamo clp S23 083" data-public-id="MTkyNTM3ODUwMzUxMTk5OTkz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Fendi Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTA4ODcwNjUzNDc2/fendi-clp-s23-153.jpg" data-full-width="1333" data-image-id="ci02ac0835700026f9" data-image-slug="Fendi clp S23 153" data-public-id="MTkyNTM3OTA4ODcwNjUzNDc2"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Fendi Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTA4ODcwNzE5MDEy/fendi-clp-s23-149.jpg" data-full-width="1333" data-image-id="ci02ac083580002624" data-image-slug="Fendi clp S23 149" data-public-id="MTkyNTM3OTA4ODcwNzE5MDEy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Fendi Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTA4ODcwMTI5NDAx/fendi-clp-s23-145.jpg" data-full-width="1333" data-image-id="ci02ac0835800026f9" data-image-slug="Fendi clp S23 145" data-public-id="MTkyNTM3OTA4ODcwMTI5NDAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Fratelli Rossetti Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTI0MTcwOTUwMTgw/fratelli-rossetti-prs-s23-034.jpg" data-full-width="2000" data-image-id="ci02ac083930002624" data-image-slug="Fratelli Rossetti prs S23 034" data-public-id="MTkyNTM3OTI0MTcwOTUwMTgw"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Fratelli Rossetti Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTI0MTcwOTUwMzkz/fratelli-rossetti-prs-s23-020.jpg" data-full-width="1333" data-image-id="ci02ac0839200026f9" data-image-slug="Fratelli Rossetti prs S23 020" data-public-id="MTkyNTM3OTI0MTcwOTUwMzkz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dhruv Kapoor Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTQ2MTgyNjU3NTcy/dhruv-kapoor-prs-s23-063.jpg" data-full-width="1333" data-image-id="ci02ac083e200026f9" data-image-slug="Dhruv Kapoor prs S23 063" data-public-id="MTkyNTM3OTQ2MTgyNjU3NTcy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Calcaterra Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTY4NDYyODY2MTY5/calcaterra-fsh-s23-069.jpg" data-full-width="1333" data-image-id="ci02ac084360002624" data-image-slug="Calcaterra fsh S23 069" data-public-id="MTkyNTM3OTY4NDYyODY2MTY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Diesel Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTgzNzYzODgzNzY5/diesel-clp-s23-097.jpg" data-full-width="1333" data-image-id="ci02ac0846e00026f9" data-image-slug="Diesel clp S23 097" data-public-id="MTkyNTM3OTgzNzYzODgzNzY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Diesel Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTgzNzYzODE4MjMz/diesel-clp-s23-094.jpg" data-full-width="1333" data-image-id="ci02ac0846e0002624" data-image-slug="Diesel clp S23 094" data-public-id="MTkyNTM3OTgzNzYzODE4MjMz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Diesel Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM3OTgzNzYzOTQ5MzA1/diesel-clp-s23-086.jpg" data-full-width="1331" data-image-id="ci02ac0846f00026f9" data-image-slug="Diesel clp S23 086" data-public-id="MTkyNTM3OTgzNzYzOTQ5MzA1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Casadei Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MDAyMjg1NjY4MDg5/casadei-prs-s23-019.jpg" data-full-width="1333" data-image-id="ci02ac084b300026f9" data-image-slug="Casadei prs S23 019" data-public-id="MTkyNTM4MDAyMjg1NjY4MDg5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;GCDS Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MDQ1NzcyMjExOTYx/gcds-clp-s23-077.jpg" data-full-width="1333" data-image-id="ci02ac0855400126f9" data-image-slug="GCDS clp S23 077" data-public-id="MTkyNTM4MDQ1NzcyMjExOTYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Max Mara Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MDcxMjczNTgwMjgx/max-mara-clp-s23-086.jpg" data-full-width="1333" data-image-id="ci02ac085b30012624" data-image-slug="Max Mara clp S23 086" data-public-id="MTkyNTM4MDcxMjczNTgwMjgx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Max Mara Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MDcxMjczNTgwMDY4/max-mara-clp-s23-085.jpg" data-full-width="1333" data-image-id="ci02ac085b30002624" data-image-slug="Max Mara clp S23 085" data-public-id="MTkyNTM4MDcxMjczNTgwMDY4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Marco Rambaldi Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MDg5NTI3MjU2NjEy/rambaldi-clp-s23-140.jpg" data-full-width="1333" data-image-id="ci02ac085f70002624" data-image-slug="Rambaldi clp S23 140" data-public-id="MTkyNTM4MDg5NTI3MjU2NjEy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Luciano Padovan Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTA4MzE3NzM4NzQ1/padovan-s23-013.jpg" data-full-width="1333" data-image-id="ci02ac0863f0002624" data-image-slug="Padovan S23 013" data-public-id="MTkyNTM4MTA4MzE3NzM4NzQ1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Moschino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTY2NTY4MTY3MTYx/moschino-clp-s23-285.jpg" data-full-width="1331" data-image-id="ci02ac087170012624" data-image-slug="Moschino clp S23 285" data-public-id="MTkyNTM4MTY2NTY4MTY3MTYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Moschino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTY2NTY4MjMyNjk3/moschino-clp-s23-274.jpg" data-full-width="1331" data-image-id="ci02ac087170002624" data-image-slug="Moschino clp S23 274" data-public-id="MTkyNTM4MTY2NTY4MjMyNjk3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Moschino Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTY2NTY4MTY2OTQ4/moschino-clp-s23-267.jpg" data-full-width="1331" data-image-id="ci02ac087180002624" data-image-slug="Moschino clp S23 267" data-public-id="MTkyNTM4MTY2NTY4MTY2OTQ4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;MM6 Maison Margiela Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTgxMDYzNjgxNTcy/mm6-clp-s23-077.jpg" data-full-width="1333" data-image-id="ci02ac0874c0012624" data-image-slug="MM6 clp S23 077" data-public-id="MTkyNTM4MTgxMDYzNjgxNTcy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  MM6 Maison Margiela Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTgxMDYzNzQ3MTA4/mm6-clp-s23-076.jpg" data-full-width="1333" data-image-id="ci02ac0874c0002624" data-image-slug="MM6 clp S23 076" data-public-id="MTkyNTM4MTgxMDYzNzQ3MTA4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  MM6 Maison Margiela Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MTgxMDYzODEyNjQ0/mm6-clp-s23-068.jpg" data-full-width="1333" data-image-id="ci02ac0874d0002624" data-image-slug="MM6 clp S23 068" data-public-id="MTkyNTM4MTgxMDYzODEyNjQ0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Sportmax Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjMwOTkyNzQxOTI0/sportmax-clp-s23-095.jpg" data-full-width="1333" data-image-id="ci02ac0880700026f9" data-image-slug="Sportmax clp S23 095" data-public-id="MTkyNTM4MjMwOTkyNzQxOTI0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Sportmax Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjMwOTkyNzQyMTM3/sportmax-clp-s23-090.jpg" data-full-width="1333" data-image-id="ci02ac0880700126f9" data-image-slug="Sportmax clp S23 090" data-public-id="MTkyNTM4MjMwOTkyNzQyMTM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Reamerei Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjQ2NTYxOTMzMDQ5/reamerei-s23-043.jpg" data-full-width="2000" data-image-id="ci02ac088430002624" data-image-slug="Reamerei S23 043" data-public-id="MTkyNTM4MjQ2NTYxOTMzMDQ5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Reamerei Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjQ2NTYxOTk4NTg1/reamerei-s23-039.jpg" data-full-width="1333" data-image-id="ci02ac0884200026f9" data-image-slug="Reamerei S23 039" data-public-id="MTkyNTM4MjQ2NTYxOTk4NTg1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Tod&apos;s Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjcyMzMxNzM2NjEy/tods-clp-s23-080.jpg" data-full-width="1333" data-image-id="ci02ac088a100026f9" data-image-slug="Tods clp S23 080" data-public-id="MTkyNTM4MjcyMzMxNzM2NjEy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Tod&apos;s Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjcyMzMxODAyMzYx/tods-clp-s23-074.jpg" data-full-width="1333" data-image-id="ci02ac088a100126f9" data-image-slug="Tods clp S23 074" data-public-id="MTkyNTM4MjcyMzMxODAyMzYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Prada Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjkwNTg1MzQ3ODMz/prada-s23-090.jpg" data-full-width="2000" data-image-id="ci02ac088e50002624" data-image-slug="Prada S23 090" data-public-id="MTkyNTM4MjkwNTg1MzQ3ODMz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Prada Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNTM4MjkwNTg1NDEzMzY5/prada-s23-086.jpg" data-full-width="1333" data-image-id="ci02ac088e50012624" data-image-slug="Prada S23 086" data-public-id="MTkyNTM4MjkwNTg1NDEzMzY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Versace Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODE2NTk4MDQ2NDU3/versace-clp-s23-086.jpg" data-full-width="1333" data-image-id="ci02ac45f870002624" data-image-slug="Versace clp S23 086" data-public-id="MTkyNjA1ODE2NTk4MDQ2NDU3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Made in Armenia Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODM1OTI1Mzk5MDc2/made-armenia-clp-s23-141.jpg" data-full-width="1333" data-image-id="ci02ac45fd000026f9" data-image-slug="Made Armenia clp S23 141" data-public-id="MTkyNjA1ODM1OTI1Mzk5MDc2"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Made in Armenia Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODM1OTI1Mzk5Mjg5/made-armenia-clp-s23-149.jpg" data-full-width="1333" data-image-id="ci02ac45fd10002624" data-image-slug="Made Armenia clp S23 149" data-public-id="MTkyNjA1ODM1OTI1Mzk5Mjg5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;MGA Entertainment Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODM1OTI1NDY0ODI1/mga-entertainment-clp-s23-077.jpg" data-full-width="1333" data-image-id="ci02ac45fd200026f9" data-image-slug="Mga Entertainment clp S23 077" data-public-id="MTkyNjA1ODM1OTI1NDY0ODI1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Ferragamo Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzMTcwMDM5MzMy/ferragamo-clp-s23-148.jpg" data-full-width="1333" data-image-id="ci02ac4607f0012624" data-image-slug="Ferragamo clp S23 148" data-public-id="MTkyNjA1ODgzMTcwMDM5MzMy"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzMTcwMTA0ODY4/philosophy-clp-s23-046.jpg" data-full-width="1333" data-image-id="ci02ac4607f0002624" data-image-slug="Philosophy clp S23 046" data-public-id="MTkyNjA1ODgzMTcwMTA0ODY4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Bally Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzNDM4NDc1MDAx/bally-clp-s23-046.jpg" data-full-width="1333" data-image-id="ci02ac460800012624" data-image-slug="Bally clp S23 046" data-public-id="MTkyNjA1ODgzNDM4NDc1MDAx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Han Kj&#xF8;benhavn Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzNDM4NDc0Nzg4/kjobenhavn-clp-s23-054.jpg" data-full-width="1333" data-image-id="ci02ac460800002624" data-image-slug="Kjobenhavn clp S23 054" data-public-id="MTkyNjA1ODgzNDM4NDc0Nzg4"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Philosophy di Lorenzo Serafini Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzNDM4NTQwNTM3/annakiki-clp-s23-134.jpg" data-full-width="1333" data-image-id="ci02ac460810012624" data-image-slug="Annakiki clp S23 134" data-public-id="MTkyNjA1ODgzNDM4NTQwNTM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Elisabetta Franchi Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNjA1ODgzNDM4NTQwMzI0/elisabetta-franchi-clp-s23-108.jpg" data-full-width="1333" data-image-id="ci02ac4608100026f9" data-image-slug="Elisabetta Franchi clp S23 108" data-public-id="MTkyNjA1ODgzNDM4NTQwMzI0"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNjA1ODgzNDM4NTQwMzI0/elisabetta-franchi-clp-s23-108.jpg" alt="Elisabetta Franchi clp S23 108" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNTM3NTMwNjQ0NTcxNjg0/ac9-fsh-s23-078.jpg" alt="AC9 fsh S23 078" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNTM3NTUxODUxMDM4MjQ0/act-n-1-clp-s23-134.jpg" alt="Act N 1 clp S23 134" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">57</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>57</span><span> Images</span></div></div></div><h3 id="best-of-new-york-fashion-week">Best of London Fashion Week</h3><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI0NzM4ODU1/chopova-lowena-clp-s23-105.jpg" data-full-width="1333" data-image-id="ci02abb3c9f0002627" data-image-slug="Chopova Lowena clp S23 105" data-public-id="MTkyNDQ1MDUzODI0NzM4ODU1" data-title></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2NjMxMDc5/chopova-lowena-clp-s23-106.jpg" data-full-width="1333" data-image-id="ci02abb3c89000269d" data-image-slug="Chopova Lowena clp S23 106" data-public-id="MTkyNDQ1MDUzNTU2NjMxMDc5" data-title></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2MzAzMzk5/chopova-lowena-clp-s23-102.jpg" data-full-width="2000" data-image-id="ci02abb3c7d000269d" data-image-slug="Chopova Lowena clp S23 102" data-public-id="MTkyNDQ1MDUzNTU2MzAzMzk5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MTY3NjQxMzA2NjYz/chopova-lowena-fsh-s23-031.jpg" data-full-width="1333" data-image-id="ci02abb3dd1000269d" data-image-slug="Chopova Lowena fsh S23 031" data-public-id="MTkyNDQ1MTY3NjQxMzA2NjYz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg4MTMwMDg3/chopova-lowena-clp-s23-093.jpg" data-full-width="1333" data-image-id="ci02abb3c720002627" data-image-slug="Chopova Lowena clp S23 093" data-public-id="MTkyNDQ1MDUzMjg4MTMwMDg3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Chopova Lowena Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI0NjczMzE5/chopova-lowena-clp-s23-111.jpg" data-full-width="1333" data-image-id="ci02abb3cb5000269d" data-image-slug="Chopova Lowena clp S23 111" data-public-id="MTkyNDQ1MDUzODI0NjczMzE5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1OTkwMjM3ODUz/s-rocha-clp-s23-108.jpg" data-full-width="2000" data-image-id="ci02abb456d0072627" data-image-slug="S Rocha clp S23 108" data-public-id="MTkyNDQ1Njg1OTkwMjM3ODUz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1OTkwMzAzMjcx/s-rocha-clp-s23-094.jpg" data-full-width="1333" data-image-id="ci02abb456e000269d" data-image-slug="S Rocha clp S23 094" data-public-id="MTkyNDQ1Njg1OTkwMzAzMjcx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1NzIxODAyMjc5/s-rocha-clp-s23-084.jpg" data-full-width="1333" data-image-id="ci02abb4563000269d" data-image-slug="S Rocha clp S23 084" data-public-id="MTkyNDQ1Njg1NzIxODAyMjc5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1NzIxODY3ODE1/s-rocha-clp-s23-085.jpg" data-full-width="1333" data-image-id="ci02abb4562000269d" data-image-slug="S Rocha clp S23 085" data-public-id="MTkyNDQ1Njg1NzIxODY3ODE1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1OTkwMTcyMzE3/s-rocha-clp-s23-095.jpg" data-full-width="1333" data-image-id="ci02abb456e001269d" data-image-slug="S Rocha clp S23 095" data-public-id="MTkyNDQ1Njg1OTkwMTcyMzE3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Simone Rocha Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1Njg1NzIxNzM2NzQz/s-rocha-clp-s23-083.jpg" data-full-width="1333" data-image-id="ci02abb45620002627" data-image-slug="S Rocha clp S23 083" data-public-id="MTkyNDQ1Njg1NzIxNzM2NzQz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Knwls Spring 2023. Photo: Stuart Wilson/BFC/Getty Images&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1NDYyMzgzNDM3NDY5/knwls-lfw-spring-2023-1.jpg" data-full-width="1331" data-image-id="ci02abb425d000269d" data-image-slug="knwls lfw spring 2023 1" data-public-id="MTkyNDQ1NDYyMzgzNDM3NDY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Knwls Spring 2023. Photo: Stuart Wilson/BFC/Getty Images&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1NDYyMzgzNTAzMDA1/knwls-lfw-spring-2023.jpg" data-full-width="1331" data-image-id="ci02abb42590002627" data-image-slug="knwls lfw spring 2023" data-public-id="MTkyNDQ1NDYyMzgzNTAzMDA1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Molly Goddard Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI0ODA0Mzkx/molly-goddard-clp-s23-063.jpg" data-full-width="1333" data-image-id="ci02abb3ca5000269d" data-image-slug="Molly Goddard clp S23 063" data-public-id="MTkyNDQ1MDUzODI0ODA0Mzkx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Molly Goddard Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI1MTk3NjA3/molly-goddard-clp-s23-067.jpg" data-full-width="1333" data-image-id="ci02abb3cc6000269d" data-image-slug="Molly Goddard clp S23 067" data-public-id="MTkyNDQ1MDUzODI1MTk3NjA3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;16Arlington Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg3OTMzNTk3/16arlington-clp-s23-127.jpg" data-full-width="1333" data-image-id="ci02abb3c5e0002627" data-image-slug="16Arlington clp S23 127" data-public-id="MTkyNDQ1MDUzMjg3OTMzNTk3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;16Arlington Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5NzYwMjg1/16arlington-clp-s23-135.jpg" data-full-width="1333" data-image-id="ci02abb3c350012627" data-image-slug="16Arlington clp S23 135" data-public-id="MTkyNDQ1MDUzMDE5NzYwMjg1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Ancuta Sarca Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2NDM0NTg5/ancuta-sarca-po-s23-031.jpg" data-full-width="1333" data-image-id="ci02abb3c94001269d" data-image-slug="Ancuta Sarca PO S23 031" data-public-id="MTkyNDQ1MDUzNTU2NDM0NTg5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Ancuta Sarca Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2ODI3Njg3/ancuta-sarca-po-s23-032.jpg" data-full-width="1333" data-image-id="ci02abb3c81000269d" data-image-slug="Ancuta Sarca PO S23 032" data-public-id="MTkyNDQ1MDUzNTU2ODI3Njg3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Ancuta Sarca Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU3MTU1MzY3/ancuta-sarca-po-s23-033.jpg" data-full-width="1333" data-image-id="ci02abb3c8f000269d" data-image-slug="Ancuta Sarca PO S23 033" data-public-id="MTkyNDQ1MDUzNTU3MTU1MzY3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Ancuta Sarca Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2MzY4OTM1/ancuta-sarca-po-s23-023.jpg" data-full-width="1333" data-image-id="ci02abb3c76000269d" data-image-slug="Ancuta Sarca PO S23 023" data-public-id="MTkyNDQ1MDUzNTU2MzY4OTM1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christopher Kane Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg3OTk5MDE1/kane-clp-s23-086.jpg" data-full-width="1333" data-image-id="ci02abb3c610002627" data-image-slug="Kane clp S23 086" data-public-id="MTkyNDQ1MDUzMjg3OTk5MDE1"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christopher Kane Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg3OTMzNDc5/kane-clp-s23-079.jpg" data-full-width="1333" data-image-id="ci02abb3c4a0002627" data-image-slug="Kane clp S23 079" data-public-id="MTkyNDQ1MDUzMjg3OTMzNDc5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christopher Kane Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg3ODAyNDA3/kane-clp-s23-091.jpg" data-full-width="1333" data-image-id="ci02abb3c49000269d" data-image-slug="Kane clp S23 091" data-public-id="MTkyNDQ1MDUzMjg3ODAyNDA3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Christopher Kane Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI0ODY5OTI3/kane-clp-s23-089.jpg" data-full-width="1333" data-image-id="ci02abb3caa0002627" data-image-slug="Kane clp S23 089" data-public-id="MTkyNDQ1MDUzODI0ODY5OTI3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;JW Anderson Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzNTU2MjM3OTgx/jw-anderson-clp-s23-053.jpg" data-full-width="1333" data-image-id="ci02abb3c77001269d" data-image-slug="JW Anderson clp S23 053" data-public-id="MTkyNDQ1MDUzNTU2MjM3OTgx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;JW Anderson Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI0NjczNDM3/jw-anderson-clp-s23-055.jpg" data-full-width="2000" data-image-id="ci02abb3c890002627" data-image-slug="JW Anderson clp S23 055" data-public-id="MTkyNDQ1MDUzODI0NjczNDM3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;JW Anderson Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMjg3ODY4MDYx/jw-anderson-clp-s23-059.jpg" data-full-width="1333" data-image-id="ci02abb3c450002627" data-image-slug="JW Anderson clp S23 059" data-public-id="MTkyNDQ1MDUzMjg3ODY4MDYx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;David Koma Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5NTYzNjc3/david-koma-s23-026.jpg" data-full-width="1333" data-image-id="ci02abb3c370002627" data-image-slug="David Koma S23 026" data-public-id="MTkyNDQ1MDUzMDE5NTYzNjc3"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;David Koma Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5Njk0NzQ5/david-koma-s23-018.jpg" data-full-width="1333" data-image-id="ci02abb3c360002627" data-image-slug="David Koma S23 018" data-public-id="MTkyNDQ1MDUzMDE5Njk0NzQ5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;&amp;nbsp;Stefan Cooke Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5NDk4MDIz/stefan-cooke-clp-s23-046.jpg" data-full-width="1333" data-image-id="ci02abb3c2d0002627" data-image-slug="Stefan Cooke clp S23 046" data-public-id="MTkyNDQ1MDUzMDE5NDk4MDIz"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Stefan Cooke Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5MzY2OTUx/stefan-cooke-clp-s23-047.jpg" data-full-width="1333" data-image-id="ci02abb3c230002627" data-image-slug="Stefan Cooke clp S23 047" data-public-id="MTkyNDQ1MDUzMDE5MzY2OTUx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Nensi Dojaka Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5MzY3MDY5/dojaka-clp-s23-088.jpg" data-full-width="1333" data-image-id="ci02abb3c1e0002627" data-image-slug="Dojaka clp S23 088" data-public-id="MTkyNDQ1MDUzMDE5MzY3MDY5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Stefan Cooke Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzMDE5NDk4MTQx/stefan-cooke-clp-s23-043.jpg" data-full-width="1333" data-image-id="ci02abb3c230012627" data-image-slug="Stefan Cooke clp S23 043" data-public-id="MTkyNDQ1MDUzMDE5NDk4MTQx"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Nensi Dojaka Spring 2023. Photo: Imaxtree&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyNDQ1MDUzODI1MDAwOTk5/dojaka-clp-s23-080.jpg" data-full-width="1333" data-image-id="ci02abb3cb3000269d" data-image-slug="Dojaka clp S23 080" data-public-id="MTkyNDQ1MDUzODI1MDAwOTk5"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNDQ1MDUzODI1MDAwOTk5/dojaka-clp-s23-080.jpg" alt="Dojaka clp S23 080" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNDQ1MDUzODI0NzM4ODU1/chopova-lowena-clp-s23-105.jpg" alt="Chopova Lowena clp S23 105" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyNDQ1MDUzNTU2NjMxMDc5/chopova-lowena-clp-s23-106.jpg" alt="Chopova Lowena clp S23 106" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">36</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>36</span><span> Images</span></div></div></div><h3 id="best-of-new-york-fashion-week">Best of New York Fashion Week&#xA0;</h3><div class="m-gallery-invite m-detail--body-item m-gallery-invite--portrait-slide" phx-gallery><phx-gallery-image data-caption-html="&lt;p&gt;  Collina Strada Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxMTc4ODYw/collina-strada-spring-2023-best-shoes-2.jpg" data-full-width="1333" data-image-id="ci02ab4d6cd00024ec" data-image-slug="Collina Strada Spring 2023 Best Shoes 2" data-public-id="MTkyMzMyNTM3NzYxMTc4ODYw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Collina Strada&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxMzc1Nzkw/collina-strada-spring-2023-best-shoes-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6cd000262e" data-image-slug="Collina Strada Spring 2023 Best Shoes 1" data-public-id="MTkyMzMyNTM3NzYxMzc1Nzkw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Collina Strada&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxNTA2ODYy/collina-strada-spring-2023-best-shoes-4.jpg" data-full-width="1333" data-image-id="ci02ab4d6d0000262e" data-image-slug="Collina Strada Spring 2023 Best Shoes 4" data-public-id="MTkyMzMyNTM3NzYxNTA2ODYy" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Collina Strada&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxNTcyMzk4/collina-strada-spring-2023-best-shoes-5.jpg" data-full-width="1333" data-image-id="ci02ab4d6cf000262e" data-image-slug="Collina Strada Spring 2023 Best Shoes 5" data-public-id="MTkyMzMyNTM3NzYxNTcyMzk4" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Collina Strada&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxNDQxMzI2/collina-strada-spring-2023-best-shoes-3.jpg" data-full-width="1333" data-image-id="ci02ab4d6ce00024ec" data-image-slug="Collina Strada Spring 2023 Best Shoes 3" data-public-id="MTkyMzMyNTM3NzYxNDQxMzI2" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coach&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NTQ4Nzgw/coach-spring-2023-best-shoes-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6d2001262e" data-image-slug="Coach Spring 2023 Best Shoes 1" data-public-id="MTkyMzMyNTM4MDI5NTQ4Nzgw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coach&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NTQ5MTAy/coach-spring-2023-best-shoes-2.jpg" data-full-width="1333" data-image-id="ci02ab4d6d100124ec" data-image-slug="Coach Spring 2023 Best Shoes 2" data-public-id="MTkyMzMyNTM4MDI5NTQ5MTAy" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Coach&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NjE0MzE2/coach-spring-2023-best-shoes-3.jpg" data-full-width="1333" data-image-id="ci02ab4d6d100024ec" data-image-slug="Coach Spring 2023 Best Shoes 3" data-public-id="MTkyMzMyNTM4MDI5NjE0MzE2" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dauphinette&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="1333" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg" data-full-width="2000" data-image-id="ci02ab4d6cc000262e" data-image-slug="Dauphinette Spring 2023 Best Shoes Photo - David Gannon 2" data-public-id="MTkyMzMyNTM3NzYxMTEzNjQ2" data-source-name="Photo: David Gannon/Courtesy of Dauphinette"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Dauphinette&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxMTc5MTgy/dauphinette-spring-2023-best-shoes-photo---david-gannon-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6cc00024ec" data-image-slug="Dauphinette Spring 2023 Best Shoes Photo - David Gannon 1" data-public-id="MTkyMzMyNTM3NzYxMTc5MTgy" data-source-name="Photo: David Gannon/Courtesy of Dauphinette"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Carolina Herrera Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NjgwMTc0/carolina-herrera-spring-2023-best-shoes-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6d3002262e" data-image-slug="Carolina Herrera Spring 2023 Best Shoes 1" data-public-id="MTkyMzMyNTM4MDI5NjgwMTc0" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Carolina Herrera&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NjE0NjM4/carolina-herrera-spring-2023-best-shoes-2.jpg" data-full-width="1333" data-image-id="ci02ab4d6d2000262e" data-image-slug="Carolina Herrera Spring 2023 Best Shoes 2" data-public-id="MTkyMzMyNTM4MDI5NjE0NjM4" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Carolina Herrera&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5Njc5ODUy/carolina-herrera-spring-2023-best-shoes-3.jpg" data-full-width="1333" data-image-id="ci02ab4d6d400024ec" data-image-slug="Carolina Herrera Spring 2023 Best Shoes 3" data-public-id="MTkyMzMyNTM4MDI5Njc5ODUy" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Raisa Vanessa&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxNjM3OTM0/raisa-vanessa-spring-2023-best-shoes.jpg" data-full-width="1333" data-image-id="ci02ab4d6cf001262e" data-image-slug="Raisa Vanessa Spring 2023 Best Shoes" data-public-id="MTkyMzMyNTM3NzYxNjM3OTM0" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Luar&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5NzQ1NzEw/luar-spring-2023-best-shoes.jpg" data-full-width="1333" data-image-id="ci02ab4d6d4000262e" data-image-slug="Luar Spring 2023 Best Shoes" data-public-id="MTkyMzMyNTM4MDI5NzQ1NzEw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Altuzarra&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDMwMDczMzkw/altuzarra-spring-2023-best-shoes-2.jpg" data-full-width="1333" data-image-id="ci02ab4d6d8000262e" data-image-slug="Altuzarra Spring 2023 Best Shoes 2" data-public-id="MTkyMzMyNTM4MDMwMDczMzkw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Altuzarra&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM3NzYxMjQ0Mzk2/altuzarra-spring-2023-best-shoes-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6d000024ec" data-image-slug="Altuzarra Spring 2023 Best Shoes 1" data-public-id="MTkyMzMyNTM3NzYxMjQ0Mzk2" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Altuzarra Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5OTQxOTk2/altuzarra-spring-2023-best-shoes-3.jpg" data-full-width="1333" data-image-id="ci02ab4d6d600124ec" data-image-slug="Altuzarra Spring 2023 Best Shoes 3" data-public-id="MTkyMzMyNTM4MDI5OTQxOTk2" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Eckhaus Latta&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5ODEwOTI0/eckhaus-latta-spring-2023-best-shoes-1.jpg" data-full-width="1333" data-image-id="ci02ab4d6d6000262e" data-image-slug="Eckhaus Latta Spring 2023 Best Shoes 1" data-public-id="MTkyMzMyNTM4MDI5ODEwOTI0" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;  Eckhaus Latta Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDMwMDA3ODU0/eckhaus-latta-spring-2023-best-shoes-2.jpg" data-full-width="1333" data-image-id="ci02ab4d6d600024ec" data-image-slug="Eckhaus Latta Spring 2023 Best Shoes 2" data-public-id="MTkyMzMyNTM4MDMwMDA3ODU0" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><phx-gallery-image data-caption-html="&lt;p&gt;Eckhaus Latta&amp;nbsp;Spring 2023.&lt;/p&gt;" data-full-height="2000" data-full-src="https://fashionista.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Ch_2000%2Cq_auto:good%2Cw_2000/MTkyMzMyNTM4MDI5ODc2NDYw/eckhaus-latta-spring-2023-best-shoes-3.jpg" data-full-width="1333" data-image-id="ci02ab4d6d700024ec" data-image-slug="Eckhaus Latta Spring 2023 Best Shoes 3" data-public-id="MTkyMzMyNTM4MDI5ODc2NDYw" data-source-name="Photo: Imaxtree"></phx-gallery-image><!-- FIXME: WINS-481 temporary feature to archive pages prior to takedown, remove once done--><div class="m-gallery-invite--slides"><div class="m-gallery-invite--slide-container"><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyMzMyNTM4MDI5ODc2NDYw/eckhaus-latta-spring-2023-best-shoes-3.jpg" alt="Eckhaus Latta Spring 2023 Best Shoes 3" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyMzMyNTM3NzYxMTc4ODYw/collina-strada-spring-2023-best-shoes-2.jpg" alt="Collina Strada Spring 2023 Best Shoes 2" itemprop="image" loading="lazy"></figure><figure class="m-gallery-invite--slide" itemscope itemtype="http://schema.org/ImageObject"><img class="m-gallery-invite--slide-image" src="https://fashionista.com/.image/c_fit%2Ccs_srgb%2Cfl_progressive%2Ch_406%2Cq_auto:good%2Cw_620/MTkyMzMyNTM3NzYxMzc1Nzkw/collina-strada-spring-2023-best-shoes-1.jpg" alt="Collina Strada Spring 2023 Best Shoes 1" itemprop="image" loading="lazy"></figure></div><div class="m-gallery-invite--icon" phx-gallery-launcher><div class="m-gallery-invite--imagecount"><span class="m-gallery-invite-imagecount-total">21</span></div></div></div><div class="m-gallery-invite--info"><div class="m-gallery-invite--section"><a href="javascript:void(0);" role="button" phx-gallery-launcher>Gallery</a></div><div class="m-gallery-invite--imagecount"><span>21</span><span> Images</span></div></div></div><h3 id="best-of-milan-fashion-week"></h3><p><a href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Want the latest fashion industry news first? Sign up for our daily newsletter.</em></a></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e24da8-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"><div class="m-detail--label m-description--term">Tags</div><div class="m-description--term">terms:</div><div class="m-detail--keywords m-description--details"><a href="/tag/boots">boots</a><a href="/tag/milan-fashion-week">Milan Fashion Week</a><a href="/tag/best-shoes">Best Shoes</a><a href="/tag/shoes">shoes</a><a href="/tag/paris-fashion-week">Paris Fashion Week</a><a href="/tag/network">Network</a><a href="/tag/london-fashion-week">London Fashion Week</a><a href="/tag/new-york-fashion-week">new york fashion week</a><a href="/tag/heels">Heels</a></div><div class="m-description--term">designers:</div><div class="m-detail--keywords m-description--details"><a href="/designers/dior">Dior</a><a href="/designers/chopowa-lowena">Chopowa Lowena</a><a href="/designers/collina-strada">Collina Strada</a></div><div class="m-description--term">seasons:</div><div class="m-detail--keywords m-description--details"><a href="/seasons/spring-2023-paris">Spring 2023 Paris</a><a href="/seasons/spring-2023-london">Spring 2023 London</a><a href="/seasons/spring-2023-new-york">Spring 2023 New York</a><a href="/seasons/spring-2023">Spring 2023</a><a href="/seasons/spring-2023-milan">Spring 2023 Milan</a></div></div></div><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023&amp;text=The%20172%20Best%20Shoes%20From%20Spring%202023%20Fashion%20Month', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashionista.com%2F2022%2F10%2Fbest-shoes-sneakers-fashion-week-spring-2023&amp;media=https%3A%2F%2Ffashionista.com%2F.image%2Ft_share%2FMTkyODIzMzE0MDEwMzUwODEz%2Fbest-shoe-1.png&amp;description=The%20172%20Best%20Shoes%20From%20Spring%202023%20Fashion%20Month.%20Boots%2C%20Heels%20and%20Sandals%3A%20a%20shoe%20for%20every%20occasion.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail h-isolated-styles is-sidebar is-sticky-component"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-2d562f2d47354f258c580593254053f5","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-2d562f2d47354f258c580593254053f5","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e23f10-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-1d05d28f00e84032b7082ce554ff9430","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-1d05d28f00e84032b7082ce554ff9430","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"},"showBlockthrough":true,"blockthroughTag":"5ae8e23f10-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><div></div></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-outbrain nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-outbrain class="m-custom-element" block-premium block-on-gdpr-vendor-consent="outbrain" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="OUTBRAIN is-waiting-to-load m-component-stack--container" data-src="https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023" data-widget-id="AR_1" data-external-id="fashionista"></div><div class="is-fallback"></div></phoenix-outbrain></section><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="259"><phoenix-pub-exchange class="m-custom-element" block-on-gdpr-vendor-consent="pubexchange" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject pub-exchange-id="fashionista" pub-exchange-module-id="259"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted"><div class="m-component-header--container mm-component-header--size-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Subscribe to Our Newsletter</h2></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--user"><a class="m-brand-engagement--user-button m-button" href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" target="_blank" rel="noopener"><span>Subscribe</span></a></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/FashionistaOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/Fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/fashionistacom" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--tiktok"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="tiktok" href="https://tiktok.com/@fashionista_com" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_tiktok"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_tiktok"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--flipboard"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="flipboard" href="https://www.flipboard.com/@Fashionista" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_flipboard"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 320w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 640w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 960w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1280w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 1920w, https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://fashionista.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTQ3MzQzMTc3NTg0NDg2MzU3/fashionista-hub-thebusines-1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://fashionista.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTQ5OTY2NzI5ODE1NjA3/mtqwndi3ntcznze1oda1njgw-1.svg" alt="Related Stories"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="4" data-first-group-size="4"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-single-column" config="{&quot;siteDomain&quot;:&quot;fashionista.com&quot;,&quot;siteBasePath&quot;:null,&quot;size&quot;:4,&quot;widgetName&quot;:&quot;tempest_list-hub_fashionista_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/10/best-fashion-week-street-style-spring-2023" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2022/10/best-fashion-week-street-style-spring-2023','tempest_list-hub_fashionista_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="0" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJCIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfSx7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2022/10/best-fashion-week-street-style-spring-2023" title="The 219 Best Street Style Looks From Spring 2023 Fashion Month" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyODIyNjA1ODc3NjE4Mzg0/best-street-style-roundup.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="best-street-style-roundup"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2022/10/best-fashion-week-street-style-spring-2023"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 219 Best Street Style Looks From Spring 2023 Fashion Month</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Some inspiration for your fall mood board.</p></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://fashionista.com/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-10-06T05:00:00-07:00" title="Oct 6, 2022">Oct 6, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/09/best-shoes-new-york-fashion-week-spring-2023" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2022/09/best-shoes-new-york-fashion-week-spring-2023','tempest_list-hub_fashionista_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="1" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJCIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfSx7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2022/09/best-shoes-new-york-fashion-week-spring-2023" title="The 21 Best Shoes From New York Fashion Week's Spring 2023 Runways" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyMzMyNTM3NzYxMTEzNjQ2/dauphinette-spring-2023-best-shoes-photo---david-gannon-2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dauphinette Spring 2023 Best Shoes Photo - David Gannon 2"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2022/09/best-shoes-new-york-fashion-week-spring-2023"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 21 Best Shoes From New York Fashion Week's Spring 2023 Runways</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">The season's most memorable footwear leans into weirdness and little details that give plenty of character.</p></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://fashionista.com/author/andrea-bossi" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Andrea Bossi</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-09-15T06:30:00-07:00" title="Sep 15, 2022">Sep 15, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2019/03/best-shoes-sneakers-fashion-week-fall-2019" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2019/03/best-shoes-sneakers-fashion-week-fall-2019','tempest_list-hub_fashionista_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="2" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJCIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfSx7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2019/03/best-shoes-sneakers-fashion-week-fall-2019" title="Fashionista's 44 Favorite Shoes of Fall 2019 Fashion Month" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyNDg0ODk5ODM0NTA0MzQw/best-shoes-fall-2019-promo.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="best-shoes-fall-2019-promo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2019/03/best-shoes-sneakers-fashion-week-fall-2019"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Fashionista's 44 Favorite Shoes of Fall 2019 Fashion Month</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Featuring Eckhaus Latta's Uggs, Bottega Veneta's lug-sole Chelsea boots and more.</p></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://fashionista.com/author/fashionista" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Fashionista</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2019-03-08T10:00:00-08:00" title="Mar 8, 2019">Mar 8, 2019</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2022/09/best-shoes-milan-fashion-week-spring-2023" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2022/09/best-shoes-milan-fashion-week-spring-2023','tempest_list-hub_fashionista_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list" role="article" index="3" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlIiwiaW1hZ2UiOlt7ImJyZWFrcG9pbnQiOiJCIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfSx7ImJyZWFrcG9pbnQiOiJBIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sImltYWdlU3R5bGUiOiJsYW5kc2NhcGUiLCJtZXRhIjpbImltYWdlIiwiYm9keSIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2022/09/best-shoes-milan-fashion-week-spring-2023" title="The 57 Best Shoes From Milan Fashion Week Spring 2023" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_320%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_640%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_960%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_320%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_640%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_960%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_320%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_640%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_xy_center%2Cq_auto:good%2Cw_960%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_320%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 320w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_640%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 640w, https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_960%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://fashionista.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_xy_center%2Cq_auto:good%2Cw_620%2Cx_1079%2Cy_1322/MTkyNTQzMzc2MDk1MDYxNzUz/gcds-spring-2023-090.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="GCDS spring 2023 090"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/fashion-week" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Fashion Week</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2022/09/best-shoes-milan-fashion-week-spring-2023"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 57 Best Shoes From Milan Fashion Week Spring 2023</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">From whimsical to witch-like, these are the shoes we won't forget from Prada, Diesel, Moschino and more.</p></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://fashionista.com/author/andrea-bossi" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Andrea Bossi</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-09-26T07:30:00-07:00" title="Sep 26, 2022">Sep 26, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" more-results-token="NDo0OmY2M2RmNjAyZmI0YzdkZWNlZWVkMjJlNTdhMzAxNzNk" initial-slots="eyJBIjp7ImkiOjF9LCJCIjp7ImkiOjF9LCJDIjp7ImkiOjF9LCJEIjp7ImkiOjF9fQ==" site-base-path=""><phoenix-footer-loader class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></phoenix-footer-loader></div></phoenix-hub></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e253c7-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Meet the Editors</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fashionista-advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/job-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Job Listings</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/event-listings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Events</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://breakingmedia.us1.list-manage.com/subscribe?u=9ddd1593650687cb23ac29940&amp;id=a23c93579d" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/terms-of-service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li class="is-consent-applicable-only" aria-hidden="false" phx-track-id="Footer Links"><a href="javascript:window.phxConsentManagement.displayUi()" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Settings</a></li></ul><div class="m-footer--copyright">&copy; 2022 Breaking Media, Inc. All rights reserved.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://thearenagroup.net/" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="arena_footer_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#arena_footer_logo"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-1ab9787924b24bb6be76363399e8f448","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-1ab9787924b24bb6be76363399e8f448","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1ab9787924b24bb6be76363399e8f448"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-8b06dd4e602f42d3bf9d0df0ee9ae336","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-8b06dd4e602f42d3bf9d0df0ee9ae336","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-8b06dd4e602f42d3bf9d0df0ee9ae336"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-52c3b01ea7444370bbcd3940597813f3","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-52c3b01ea7444370bbcd3940597813f3","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-52c3b01ea7444370bbcd3940597813f3"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-9325fbe88d9343f39a8e6005f07fa87c","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-9325fbe88d9343f39a8e6005f07fa87c","adUnitPath":"/88059007,1006611/fashionista.com/fashion-week"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.2" container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-9325fbe88d9343f39a8e6005f07fa87c"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div><div class="pswp m-gallery-overlay has-ad-top has-ad-right" config="{&quot;interstitial&quot;:[{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-a9d153d1d9874688a16124c29e53b4db&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-a9d153d1d9874688a16124c29e53b4db&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-41d76dade5b445b6ac57a7bba3348585&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-41d76dade5b445b6ac57a7bba3348585&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-d87959e602db41af8f55fcdadfa3fd3f&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-d87959e602db41af8f55fcdadfa3fd3f&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_interstitial&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-d73c72d4053c449bb8bf7a21a3159118&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-d73c72d4053c449bb8bf7a21a3159118&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}],&quot;right&quot;:[null,null,{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250],[160,600]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:600},{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:160,&quot;height&quot;:600}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-2112a4d62d814bb59c8e41053034942f&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-2112a4d62d814bb59c8e41053034942f&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250],[160,600]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:600},{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:160,&quot;height&quot;:600}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_sidebar&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-a6401b05dbe4480fadd0999e7a775d0f&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-a6401b05dbe4480fadd0999e7a775d0f&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}],&quot;top&quot;:[{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[320,50]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:320,&quot;height&quot;:50}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-3e4923140da447b4ae5995b2d357bfd5&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-3e4923140da447b4ae5995b2d357bfd5&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-79fbb9e8411f4f4c92921200d30e7475&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-79fbb9e8411f4f4c92921200d30e7475&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-df2c4d651cd140b9babc85db6531b849&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-df2c4d651cd140b9babc85db6531b849&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;]},{&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[728,90]]},&quot;model&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;sizes&quot;:[{&quot;width&quot;:728,&quot;height&quot;:90}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;gallery_top&quot;,&quot;index&quot;:0,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false},&quot;id&quot;:&quot;ad-4cc0a37e311242f48940a73b6323b225&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/fashionista.com/fashion-week&quot;},&quot;slotId&quot;:&quot;ad-4cc0a37e311242f48940a73b6323b225&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;]}]}" tabindex="-1" role="dialog" aria-hidden="true" phx-tml-gallery-container><div class="pswp__bg m-gallery-overlay--background"></div><div class="m-gallery-overlay--ad-top"></div><div class="pswp__scroll-wrap m-gallery-overlay--scroll-wrap"><div class="m-gallery-overlay--pin-it" phx-tml-gallery-pin-it></div><button class="m-gallery-overlay--button m-gallery-overlay--close" title="Close"><span translate="CLOSE"></span><phoenix-icon-fallback class="m-svg m-gallery-overlay--close-icon" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_close"></use></svg></phoenix-icon-fallback></button><button class="m-gallery-overlay--button m-gallery-overlay--nav-prev m-icon-button mm-icon-button--small-icon" aria-label="Previous" title="Previous"><phoenix-icon-fallback class="m-svg m-gallery-overlay--nav-prev-icon m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_left"></use></svg></phoenix-icon-fallback></button><button class="m-gallery-overlay--button m-gallery-overlay--nav-next m-icon-button mm-icon-button--small-icon" aria-label="Next" title="Next"><phoenix-icon-fallback class="m-svg m-gallery-overlay--nav-next-icon m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_right"></use></svg></phoenix-icon-fallback></button><div class="pswp__container m-gallery-overlay--item-container"><div class="pswp__item m-gallery-overlay--item"></div><div class="pswp__item m-gallery-overlay--item"></div><div class="pswp__item m-gallery-overlay--item"></div></div><phx-tml-gallery-tools></phx-tml-gallery-tools></div><div class="m-gallery-overlay--ad-right m-advertisement h-visible-c-only"><div class="m-advertisement--indicator" translate="ADVERTISEMENT"></div></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-knownUser" async src="/.bootscripts/webcomponents/knownUser.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-10-05-221202-5089cba-029341"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2022-10-05-221202-5089cba-029341"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accountMenu.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/outbrain.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/pubExchange.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><phoenix-script src="//js.hs-scripts.com/2097146.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-10-05-221202-5089cba-029341"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":"5923","disableFeaturedMedia":false,"domain":"fashionista.com","useCanonical":true,"sections":"Fashion Week","authors":"Fashionista","flickerControl":false};
</script><script type="text/template" id="chartbeat-init-5923">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-5923" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_video.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr- purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_mab.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://fashionista.com/2022/10/best-shoes-sneakers-fashion-week-spring-2023","title":"The 172 Best Shoes From Spring 2023 Fashion Month","description":"Boots, Heels and Sandals: a shoe for every occasion.","thumbnail":"https://fashionista.com/.image/t_share/MTkyODIzMzE0MDEwMzUwODEz/best-shoe-1.png","published_time":"2022-10-06T13:00:00Z","author":"Fashionista","tags":["boots","Milan Fashion Week","Best Shoes","shoes","Paris Fashion Week","Network","London Fashion Week","new york fashion week","Heels"],"section":"Fashion Week"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-10-05-221202-5089cba-029341#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-49lspY_sxMAyQ"}])</script><phoenix-script block-premium block-on-gdpr-vendor-consent="quantcast" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject delay-load script-id="quantcast-init"></phoenix-script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="fashionista.com"></span></div><script type="text/template" id="parsely-script">"use strict";(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e)})("script","parsely",document);</script><phoenix-script script-id="parsely-script" block-on-gdpr-vendor-consent="parsely" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;img.alt="";document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel196671577729406">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '196671577729406');
    fbq('track', 'PageView');
    var contentId = 'ci02ad0a7fc00026d0';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel196671577729406" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="narrativ">(function (accountName) {"use strict";window.skimlinks_exclude=["shop-links.co","shop-edits.co"];var b=document.createElement("script");b.type="text/javascript";b.src="https://static.narrativ.com/tags/narrativ-pub.1.0.0.js";b.async=true;b.id="nrtvTag";b.setAttribute("data-narrativ-id",accountName);var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a);})('1047');</script><phoenix-script block-premium block-on-gdpr-vendor-consent="narrativ" block-on-gdpr-purpose-consent="storage,advertising/basic,measurement/advertising" block-on-ccpa-reject delay-load script-id="narrativ"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})(["/.config.js?config=published&cv=49be2c17c3839f441497884f963a6dbe&v=2022-10-05-221202-5089cba-029341","/.components.min.js?v=2022-10-05-221202-5089cba-029341","/.app.min.js?v=2022-10-05-221202-5089cba-029341"]);</script></body></html>